<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=576455676">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Connecticut mom arrested after children found eating dog food off floor, living in filth | FOX 4 Kansas City WDAF-TV | News, Weather, Sports</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox4kc.com/xmlrpc.php">


<meta name="description" content="MIDDLETOWN, Conn. – Police arrested a woman Thursday after they found five children living in deplorable conditions in a third floor Connecticut apartment, according to WTIC. Police and fire crews were called to the apartment in downtown Middletown around 2 p.m." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="56053548644" />

<meta name="google-site-verification" content="IMc9GO9sOWQapKRQ7YNBAOnWgF_eEqdSCGBFLVSmAIw" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="aa180836cf51f68a968102c5da3acfdf" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-24145171-1","event":"dlReady","paragraphCount":10,"wordCount":321,"authorName":"Tribune Media Wire","imageCount":0,"siteName":"FOX 4 Kansas City WDAF-TV | News, Weather, Sports","publishDateString":"Fri Aug 18 2017","originalContent":false,"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-MS638F");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fox4kc.com&amp;id=28016812&amp;t=1503106720&amp;back=http%3A%2F%2Ffox4kc.com%2F2017%2F08%2F18%2Fconnecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvwdaf.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tribtv.com' />
<link rel='dns-prefetch' href='//localtvwdaf.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="FOX 4 Kansas City WDAF-TV | News, Weather, Sports &raquo; Feed" href="http://fox4kc.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX 4 Kansas City WDAF-TV | News, Weather, Sports &raquo; Comments Feed" href="http://fox4kc.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkNtuwzAIhl9ontO1nbSLac/iONShtYNlSLK9/ZyT1O5g5SbhBz74jR6jstQJdKJDr6LvHXasx2gpKA7o4euHerbMT/pvzOMNWF9BorE3NatSu6UEOR+ikakjQIMGPITcVsJGbBxIxnmLlcBnEQnxdVs0hW22V3S2vLiuYwJmlb8B+6Ckzd5+c0taDxi1J2u8DOplNlcTCUsycT+S90XqGAfYx2CuZrtgcjWpRc13uc/sXz825rLn9EwWjV/33YsFRt2RLMUtKE11QGryIUjdg1AXbzCV0AS1J5dDt55vkyUoEssyWnNr0gSv/xK1PjPPp0fx33nbk3aeauOnho/wfjhXx6o6nM5v128sq0zB' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IWicT9yJ+S9dlXeqa1qbd0K+3A30QikIgkJxcTuQaBJKe8wAsbal7hvh4t73lnfwFCIcmqgR7h/SBtacElDbW+R5nEJkhKlNmJWj0FS54Tg6YC1TZfishLQjrX8xCCkrfRATGJ9QeyTRAZO1j1T5NUIzkgkGmiH0mEGHOBoml0m7DRjRbzKR4KsdXd2na7nzsmlN7sC+g/H9r'></script>
<script type='text/javascript' src='//cdn2.trb.tv/adobe-dil/dil.min.js?ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/fox4kc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydlNtuwyAMhl9ojG5ddzftWRxwApHBFEzSvP2SqZ0mbapC70D25xM/1nNShqNgFC0OAxY9+aQl+65GVInq4GPRYLlDZT1p64vo1WYJn8fypP/niQ2QTOpVj0XfgvQQzdLxZRfno/kBByDCvGyxrse9qTtmKZIhqcAWqB0zTASp7O71FwmZa8EHcgoziU8PgNC1vonNnCzP0fGEuRXGcwVy6AcnpVkMhJeAsbZyhBALedte7Xium3ImWGmQZvUKV+PK7NPDulfiauiaJzXDktjHdcTBx73w9bLX3SElzLtL62s04jnuBq52xZHu/d1bywV6VBkTZ1ndwqoTKVsYGOHe9viztUzY3Ho/fK8O4g5oK/kzfLycDsfD4f10fBu/AExD33k='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwdaf.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox4kc.com/vK6qU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Ffox4kc.com%2F2017%2F08%2F18%2Fconnecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Ffox4kc.com%2F2017%2F08%2F18%2Fconnecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Connecticut mom arrested after children found eating dog food off floor, living in filth" />
<meta property="og:url" content="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/" />
<meta property="og:description" content="MIDDLETOWN, Conn. – Police arrested a woman Thursday after they found five children living in deplorable conditions in a third floor Connecticut apartment, according to WTIC.

Police and fire crews were called to the apartment in downtown Middletown around 2 p.m. after a report of an air conditioner fire caused by a cigarette thrown from the third floor window. The rear exit of the apartment was blocked by trash, fire officials learned." />
<meta property="article:published_time" content="2017-08-19T01:03:56+00:00" />
<meta property="article:modified_time" content="2017-08-19T01:03:56+00:00" />
<meta property="og:site_name" content="FOX 4 Kansas City WDAF-TV | News, Weather, Sports" />
<meta property="og:image" content="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fox4kc" />
<meta name="twitter:text:title" content="Connecticut mom arrested after children found eating dog food off floor, living in&nbsp;filth" />
<meta name="twitter:image:src" content="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fox4kc" />
<meta property="article:publisher" content="https://www.facebook.com/fox4kc/" />
<meta property="article:author" content="https://www.facebook.com/fox4kc/" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/51bbf50c17a18556766e65127d6c062a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/51bbf50c17a18556766e65127d6c062a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/51bbf50c17a18556766e65127d6c062a?s=114" />
<link rel='openid.server' href='http://localtvwdaf.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvwdaf.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox4kc.com/osd.xml" title="FOX 4 Kansas City WDAF-TV &#124; News, Weather, Sports" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-fox4kc/newsroom.js'  );
</script>
	<meta name="word-count" content="321">
				<meta property="fb:pages" content="56053548644" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='41.562321;-72.650649' />
<meta name='ICBM' content='41.562321, -72.650649' />
<meta name="application-name" content="FOX 4 Kansas City WDAF-TV | News, Weather, Sports" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="FOX 4 WDAF FOX4KC" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox4kc.com/feed/;icon-uri=http://1.gravatar.com/blavatar/51bbf50c17a18556766e65127d6c062a?s=16" />
<script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wdaf.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20170818connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth" );
 googletag.pubads().setTargeting("ContentID", "988751" );
 googletag.pubads().setTargeting("Site", "28016812" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-728x90-atf",
    sizes: [[970,250],[970,66],[728,90]]  } );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

   A9Slots.push( {
    slotID: "acm-tag-728x90-btf",
    sizes: [[970,250],[970,66],[728,90]]  } );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-atf",
    sizes: [[300,250]]  } );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-btf",
    sizes: [[300,250]]  } );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-btf1",
    sizes: [[300,250]]  } );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-mid",
    sizes: [[300,250],[300,600]]  } );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-120x60-atf",
    sizes: [[120,60]]  } );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'no' );
 
 var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
 if ( s ) {
  googletag.pubads().setTargeting("utm_source", s );
 }

 googletag.pubads().setTargeting("s2","");

 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>

googletag.cmd.push( function() {
 if ( ACMBatches.firstBatchTags.length ) {
  // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
  apstag.init({
   pubID: '3251',
   adServer: 'googletag',
   bidTimeout: 1500
  });

  if (document.location.hash == '#a9debug' ) {
   apstag.debug('enable');
  }

  apstag.fetchBids({
  slots: A9Slots
  }, function( bids ) {

   apstag.setDisplayBids();
   A9RecBid = true;
   googletag.pubads().refresh( ACMBatches.firstBatchTags );

  });
 }
});



</script>

<link rel="amphtml" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-988751 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS638F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox4kc.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://fox4kc.com/fox-4-program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX4 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox4kc.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox4kc.com" title="FOX 4 Kansas City WDAF-TV | News, Weather, Sports" rel="home">FOX 4 Kansas City WDAF-TV | News, Weather, Sports</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27"><a href="http://fox4kc.com/category/news/">News</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1004"><a href="http://fox4kc.com/traffic/">Traffic</a></li>
<li id="menu-item-29617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29617"><a href="http://fox4kc.com/category/mornings/">Morning Show</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1007"><a href="http://fox4kc.com/on-air/">On-Air</a></li>
<li id="menu-item-322929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322929"><a href="http://fox4kc.com/category/contests/">Contests</a></li>
<li id="menu-item-188638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188638"><a href="http://fox4kc.com/category/news/sports/">Sports</a></li>
<li id="menu-item-448248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448248"><a href="http://fox4kc.com/community-calendar/">Community</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://fox4kc.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-partly-cloudy "></i>
		<strong class="temp">83&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-partly-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>83&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>65&deg;</strong></div>
					<div>High <strong>90&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					64&deg; <i class="icon-caret-right"></i> 93&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					70&deg; <i class="icon-caret-right"></i> 90&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					73&deg; <i class="icon-caret-right"></i> 92&deg;
					</div>
			</div>
						</div>
			<a href="http://fox4kc.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://fox4kc.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; '><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
 if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
 rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.wdaf.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("28016812|content|988751");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
    slots: [rubiconSlots['120x60-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

   </script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; '><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
 if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
 rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.wdaf.news/landing', [[970,250],[970,66],[728,90]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("28016812|content|988751");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
    slots: [rubiconSlots['728x90-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

   </script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Connecticut mom arrested after children found eating dog food off floor, living in&nbsp;filth</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 8:03 pm, August 18, 2017, by <a href="http://fox4kc.com/author/tribune-media-wire/" title="Posts by Tribune Media Wire" class="author url fn" rel="author">Tribune Media Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-988751" class="share-facebook sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-988751" class="share-twitter sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-988751" class="share-pinterest sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-988751" class="share-linkedin sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-988751" class="share-google-plus-1 sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wdaf/logo-gray.png" />
        	                        <article id="post-988751" class="post-988751 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="988752" data-permalink="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/chloe-edwards/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chloe-edwards" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=640" />			</a>

						</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Connecticut mom arrested after children found eating dog food off floor, living in&nbsp;filth</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="640" height="360" src="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=640" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg 640w, https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="988752" data-permalink="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/chloe-edwards/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chloe-edwards" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=640" />					<div class="lightbox-caption"></div>
			  </div>
			</div>
		


		<p>MIDDLETOWN, Conn. – Police arrested a woman Thursday after they found five children living in<a href="http://middletown-woman-under-arrest-after-5-children-found-in-deplorable-conditions" target="_blank" rel="noopener"> deplorable conditions</a> in a third floor Connecticut apartment, according to WTIC.</p>
<p>Police and fire crews were called to the apartment in downtown <a href="http://fox61.com/tag/Middletown" target="_blank" rel="noopener">Middletown</a> around 2 p.m. after a report of an air conditioner fire caused by a cigarette thrown from the third floor window. The rear exit of the apartment was blocked by trash, fire officials learned.</p>
<p>The health department was also on scene because of complaints that there was a leak from the apartment into the second floor ceiling.</p>
<p>Chloe Edwards, 27, opened the door when officers arrived and they were &#8220;taken back by the smell coming from the apartment.&#8221;  Police said the carpet was covered with food, urine, feces, and cockroach carcasses. There were &#8220;a multitude of flies were in the apartment as well.&#8221;</p>
<p>Officers found five juveniles in the apartment – four were her children and the fifth had been reported missing by her mother Aug. 4.</p>
<p>Officers found a tub with a continuously running faucet and a broken toilet, according to the police report. There were also broken beds and mattresses on the floor, some of which were stained with vomit and feces. Dishes in the kitchen overflowed from the sink. The refrigerator contained only two jars of sauce, a can of pasta and two small jars of baby food.</p>
<p>Officers found exposed electrical sockets and a 3- to 4-foot pile of debris blocking the exit.</p>
<p>Police said that while waiting for officials from the Department of Children and Families to arrive, &#8220;two of the juveniles found dry dog food on the floor and began eating it, saying they were hungry.&#8221;</p>
<p>Edwards was charged with five counts of risk of injury and her bond was set at $10,000. She was scheduled to appear in court on Friday.</p>
<p>The children were taken it protective custody by DCF and health officials placed an &#8220;unfit for occupancy&#8221; on the apartment.</p>
		<div id="geo-post-988751" class="geo geo-post" style="display: none">
			<span class="latitude">41.562321</span>
			<span class="longitude">-72.650649</span>
		</div>




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox4kc.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwdaf.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="988751" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='988751' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Connecticut mom arrested after children found eating dog food off floor, living in&nbsp;filth" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Connecticut mom arrested after children found eating dog food off floor, living in&nbsp;filth' class='required' />
		  		<input type="hidden" value="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="ab8214aa0f" /><input type="hidden" name="_wp_http_referer" value="/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="988751" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-988751" class="share-facebook sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-988751" class="share-twitter sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-988751" class="share-pinterest sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-988751" class="share-linkedin sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-988751" class="share-google-plus-1 sd-button share-icon" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

    <div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
  googletag.display('acm-tag-2x2');
});
</script>
    </div>
    
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
 if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
 rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.wdaf.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("28016812|content|988751");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
    slots: [rubiconSlots['300x250-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

   </script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://fox4kc.com/contact/"
			class="station-promo"
			style="background-image:url( https://localtvwdaf.files.wordpress.com/2014/06/foxbg-400x225.jpg?quality=85&#038;strip=all&#038;w=400&#038;h=225&#038;crop=1 )">
	<span class="overlay">
  	<h3>Have a news&nbsp;tip?</h3>
	<p><p>Click here to tell FOX 4!</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
 if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
 rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.wdaf.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("28016812|content|988751");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
    slots: [rubiconSlots['300x250-mid']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

   </script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=2bdcd93d-7014-bdb4-1d97-3f551ccabc0&#038;tgt=1163"></script><div id="2bdcd93d-7014-bdb4-1d97-3f551ccabc0"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://fox4kc.com/2017/08/18/ohio-teen-saved-by-heart-transplant-passes-away-on-the-first-day-of-school/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2017/08/teen11.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/teen11.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2017/08/teen11.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2017/08/teen11.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="988649" data-permalink="http://fox4kc.com/2017/08/18/ohio-teen-saved-by-heart-transplant-passes-away-on-the-first-day-of-school/teen11/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/teen11.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teen11" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/teen11.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/teen11.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox4kc.com/2017/08/18/ohio-teen-saved-by-heart-transplant-passes-away-on-the-first-day-of-school/" rel="bookmark">Ohio teen saved by heart transplant passes away on the first day of&nbsp;school</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox4kc.com/2017/08/17/kansas-city-police-investigating-deadly-shooting-near-armour-and-troost/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2017/08/promo327276786.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/promo327276786.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2017/08/promo327276786.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2017/08/promo327276786.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="988433" data-permalink="http://fox4kc.com/2017/08/17/kansas-city-police-investigating-deadly-shooting-near-armour-and-troost/promo327276786/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327276786.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo327276786" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327276786.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327276786.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox4kc.com/2017/08/17/kansas-city-police-investigating-deadly-shooting-near-armour-and-troost/" rel="bookmark">18-year-old college student killed while in area of Armour/Troost to get&nbsp;haircut</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox4kc.com/2017/08/16/watch-video-of-overland-park-i-435-semi-crash-shows-moment-of-impact-explosion-fire/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2017/08/435.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/435.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2017/08/435.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2017/08/435.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="987824" data-permalink="http://fox4kc.com/2017/08/16/watch-video-of-overland-park-i-435-semi-crash-shows-moment-of-impact-explosion-fire/435-6/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/435.jpg?quality=85&amp;strip=all" data-orig-size="740,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="435" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/435.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/435.jpg?quality=85&amp;strip=all&amp;w=740" /></a>
	<strong class="entry-title"><a href="http://fox4kc.com/2017/08/16/watch-video-of-overland-park-i-435-semi-crash-shows-moment-of-impact-explosion-fire/" rel="bookmark">WATCH: Video of Overland Park I-435 semi crash shows moment of impact, explosion,&nbsp;fire</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox4kc.com/2017/08/15/that-annoying-robocall-about-a-free-cruise-could-get-you-900/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="987252" data-permalink="http://fox4kc.com/2017/08/15/that-annoying-robocall-about-a-free-cruise-could-get-you-900/screen-shot-2017-08-15-at-1-47-05-pm/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all" data-orig-size="2564,1364" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-08-15-at-1-47-05-pm" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/screen-shot-2017-08-15-at-1-47-05-pm.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox4kc.com/2017/08/15/that-annoying-robocall-about-a-free-cruise-could-get-you-900/" rel="bookmark">That annoying robocall about a ‘free cruise’ could get you&nbsp;$900</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
 rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.wdaf.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("28016812|content|988751");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
    slots: [rubiconSlots['300x250-btf']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

   </script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://fox4kc.com/2017/08/18/blue-springs-south-football-players-spend-part-of-offseason-tackling-volunteer-mission-in-jamaica/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2017/08/promo327372529.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/promo327372529.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2017/08/promo327372529.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2017/08/promo327372529.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="988754" data-permalink="http://fox4kc.com/2017/08/18/blue-springs-south-football-players-spend-part-of-offseason-tackling-volunteer-mission-in-jamaica/promo327372529/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327372529.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo327372529" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327372529.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327372529.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox4kc.com/2017/08/18/blue-springs-south-football-players-spend-part-of-offseason-tackling-volunteer-mission-in-jamaica/" rel="bookmark">Blue Springs South football players spend part of offseason tackling volunteer mission in&nbsp;Jamaica</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="988752" data-permalink="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/chloe-edwards/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chloe-edwards" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/chloe-edwards.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://fox4kc.com/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/" rel="bookmark">Connecticut mom arrested after children found eating dog food off floor, living in&nbsp;filth</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox4kc.com/2017/08/18/rockstar-therapy-dog-beloved-by-kids-and-staff-at-hickman-mills-school-needs-help-following-surgery/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2017/08/promo327366092.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/promo327366092.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2017/08/promo327366092.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2017/08/promo327366092.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="988739" data-permalink="http://fox4kc.com/2017/08/18/rockstar-therapy-dog-beloved-by-kids-and-staff-at-hickman-mills-school-needs-help-following-surgery/promo327366092/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327366092.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo327366092" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327366092.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327366092.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox4kc.com/2017/08/18/rockstar-therapy-dog-beloved-by-kids-and-staff-at-hickman-mills-school-needs-help-following-surgery/" rel="bookmark">Rockstar therapy dog beloved by kids and staff at Hickman Mills school needs help following&nbsp;surgery</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox4kc.com/2017/08/18/cass-county-sheriffs-office-looking-for-missing-teenage-girl-from-pleasant-hill/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2017/08/missingpleasanthillteen.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/missingpleasanthillteen.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2017/08/missingpleasanthillteen.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2017/08/missingpleasanthillteen.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="988731" data-permalink="http://fox4kc.com/2017/08/18/cass-county-sheriffs-office-looking-for-missing-teenage-girl-from-pleasant-hill/missingpleasanthillteen/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/missingpleasanthillteen.jpg?quality=85&amp;strip=all" data-orig-size="740,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MissingPleasantHillTeen" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/missingpleasanthillteen.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/missingpleasanthillteen.jpg?quality=85&amp;strip=all&amp;w=740" /></a>
	<strong class="entry-title"><a href="http://fox4kc.com/2017/08/18/cass-county-sheriffs-office-looking-for-missing-teenage-girl-from-pleasant-hill/" rel="bookmark">Cass County Sheriff&#8217;s Office says missing teenage girl from Pleasant Hill has been&nbsp;found</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
 rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.wdaf.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("28016812|content|988751");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
    slots: [rubiconSlots['300x250-btf1']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

   </script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/08/15/investigators-say-apartment-building-that-caught-fire-where-2-children-died-didnt-have-working-smoke-detectors/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/08/promo327103735.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/promo327103735.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/08/promo327103735.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/08/promo327103735.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/08/promo327103735.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="987314" data-permalink="http://fox4kc.com/2017/08/15/investigators-say-apartment-building-that-caught-fire-where-2-children-died-didnt-have-working-smoke-detectors/promo327103735/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327103735.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo327103735" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327103735.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/promo327103735.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/08/15/investigators-say-apartment-building-that-caught-fire-where-2-children-died-didnt-have-working-smoke-detectors/" rel="bookmark">Investigators looking into whether smoke detectors were functional in fire that killed two&nbsp;children</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/05/09/man-charged-with-child-endangerment-after-firing-gun-inside-apartment/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/05/weir_mug1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/05/weir_mug1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/05/weir_mug1.jpg 740w, https://localtvwdaf.files.wordpress.com/2017/05/weir_mug1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/05/weir_mug1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="916961" data-permalink="http://fox4kc.com/2017/05/09/man-charged-with-child-endangerment-after-firing-gun-inside-apartment/us-politics-education-trump-3/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/05/weir_mug1.jpg?quality=85&amp;strip=all" data-orig-size="740,408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US Education Secretary Betsy DeVos speaks at a school choice event in the Roosevelt Room of the White House on May 3, 2017 in Washington, DC. \/ AFP PHOTO \/ MANDEL NGAN        (Photo credit should read MANDEL NGAN\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1493822513&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-POLITICS-EDUCATION-TRUMP&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="US-POLITICS-EDUCATION-TRUMP" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/05/weir_mug1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/05/weir_mug1.jpg?quality=85&amp;strip=all&amp;w=740" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/05/09/man-charged-with-child-endangerment-after-firing-gun-inside-apartment/" rel="bookmark">Man charged with child endangerment after firing gun inside&nbsp;apartment</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/07/28/kc-man-tossed-tv-from-3rd-floor-apt-knocking-man-unconscious-police-say/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/07/kirkwood.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/07/kirkwood.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/07/kirkwood.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/07/kirkwood.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/07/kirkwood.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="980256" data-permalink="http://fox4kc.com/2017/07/28/kc-man-tossed-tv-from-3rd-floor-apt-knocking-man-unconscious-police-say/kirkwood-2/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/07/kirkwood.jpg?quality=85&amp;strip=all" data-orig-size="740,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kirkwood" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/07/kirkwood.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/07/kirkwood.jpg?quality=85&amp;strip=all&amp;w=740" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/07/28/kc-man-tossed-tv-from-3rd-floor-apt-knocking-man-unconscious-police-say/" rel="bookmark">KC man tossed TV from 3rd floor apt., knocking man unconscious, police&nbsp;say</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/06/09/kansas-city-police-investigate-deadly-shooting-near-downtown-airport/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/06/promo321318453.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/06/promo321318453.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/06/promo321318453.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/06/promo321318453.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/06/promo321318453.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="941585" data-permalink="http://fox4kc.com/2017/06/09/kansas-city-police-investigate-deadly-shooting-near-downtown-airport/promo321318453/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/06/promo321318453.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo321318453" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/06/promo321318453.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/06/promo321318453.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/06/09/kansas-city-police-investigate-deadly-shooting-near-downtown-airport/" rel="bookmark">Kansas City police investigate deadly shooting at apartment near Downtown&nbsp;Airport</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/05/02/fire-investigators-track-down-source-of-smoke-to-prevent-fire-at-restaurant-sitting-below-apartment-from-spreading/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/05/promo317992486.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/05/promo317992486.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/05/promo317992486.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/05/promo317992486.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/05/promo317992486.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="914517" data-permalink="http://fox4kc.com/2017/05/02/fire-investigators-track-down-source-of-smoke-to-prevent-fire-at-restaurant-sitting-below-apartment-from-spreading/promo317992486/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/05/promo317992486.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo317992486" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/05/promo317992486.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/05/promo317992486.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/05/02/fire-investigators-track-down-source-of-smoke-to-prevent-fire-at-restaurant-sitting-below-apartment-from-spreading/" rel="bookmark">Fire investigators track down source of smoke to prevent restaurant fire from spreading to above&nbsp;apartment</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
 rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.wdaf.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("28016812|content|988751");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
    slots: [rubiconSlots['300x250-btf2']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

   </script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/06/13/london-fire-blaze-engulfs-apartment-block-in-west-london/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/06/londonhighrisefire.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/06/londonhighrisefire.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/06/londonhighrisefire.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/06/londonhighrisefire.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/06/londonhighrisefire.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="943761" data-permalink="http://fox4kc.com/2017/06/13/london-fire-blaze-engulfs-apartment-block-in-west-london/londonhighrisefire/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/06/londonhighrisefire.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LondonHIghRiseFire" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/06/londonhighrisefire.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/06/londonhighrisefire.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/06/13/london-fire-blaze-engulfs-apartment-block-in-west-london/" rel="bookmark">London fire: Blaze engulfs apartment block in West&nbsp;London</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/06/07/kansas-city-apartment-residents-fed-up-with-constant-violence-creating-dangerous-living-environment/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/06/promo321158687.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/06/promo321158687.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/06/promo321158687.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/06/promo321158687.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/06/promo321158687.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="940390" data-permalink="http://fox4kc.com/2017/06/07/kansas-city-apartment-residents-fed-up-with-constant-violence-creating-dangerous-living-environment/promo321158687/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/06/promo321158687.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo321158687" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/06/promo321158687.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/06/promo321158687.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/06/07/kansas-city-apartment-residents-fed-up-with-constant-violence-creating-dangerous-living-environment/" rel="bookmark">Kansas City apartment residents fed up with constant violence creating dangerous living&nbsp;environment</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/08/15/two-children-dead-seven-others-injured-in-overland-park-apartment-fire/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/08/img_1151.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/08/img_1151.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/08/img_1151.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/08/img_1151.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/08/img_1151.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="987255" data-permalink="http://fox4kc.com/2017/08/15/two-children-dead-seven-others-injured-in-overland-park-apartment-fire/img_1151-2/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/08/img_1151.jpg?quality=85&amp;strip=all" data-orig-size="2448,3264" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5c&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502797490&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.12&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00058997050147493&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1151" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/08/img_1151.jpg?quality=85&amp;strip=all&amp;w=225" data-large-file="https://localtvwdaf.files.wordpress.com/2017/08/img_1151.jpg?quality=85&amp;strip=all&amp;w=768" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/08/15/two-children-dead-seven-others-injured-in-overland-park-apartment-fire/" rel="bookmark">Firefighters say apartment where 2 children were killed in fire did not have working smoke&nbsp;detectors</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/06/29/mom-boyfriend-arrested-after-toddler-found-dead-under-blankets-in-suv/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/06/phakhin-smith.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/06/phakhin-smith.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/06/phakhin-smith.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/06/phakhin-smith.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/06/phakhin-smith.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="953587" data-permalink="http://fox4kc.com/2017/06/29/mom-boyfriend-arrested-after-toddler-found-dead-under-blankets-in-suv/phakhin-smith/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/06/phakhin-smith.jpg?quality=85&amp;strip=all" data-orig-size="1366,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="phakhin-smith" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/06/phakhin-smith.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/06/phakhin-smith.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/06/29/mom-boyfriend-arrested-after-toddler-found-dead-under-blankets-in-suv/" rel="bookmark">Mom, boyfriend arrested after toddler found dead under blankets in&nbsp;SUV</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/06/14/six-dead-after-blaze-tears-through-west-london-residential-tower/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/06/170613233725-07-london-fire-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/06/170613233725-07-london-fire-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/06/170613233725-07-london-fire-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/06/170613233725-07-london-fire-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/06/170613233725-07-london-fire-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="944040" data-permalink="http://fox4kc.com/2017/06/14/six-dead-after-blaze-tears-through-west-london-residential-tower/170613233725-07-london-fire-exlarge-tease/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/06/170613233725-07-london-fire-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170613233725-07-london-fire-exlarge-tease" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/06/170613233725-07-london-fire-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/06/170613233725-07-london-fire-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/06/14/six-dead-after-blaze-tears-through-west-london-residential-tower/" rel="bookmark">Six dead after blaze tears through west London residential&nbsp;tower</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
 rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wdaf.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.wdaf.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("28016812|content|988751");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
    slots: [rubiconSlots['300x250-btf3']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

   </script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/05/08/engaged-boston-doctors-found-slain-in-luxury-apartment-suspect-in-custody/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/05/s078661809.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/05/s078661809.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/05/s078661809.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/05/s078661809.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/05/s078661809.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="916647" data-permalink="http://fox4kc.com/2017/05/08/engaged-boston-doctors-found-slain-in-luxury-apartment-suspect-in-custody/boston-doctors-found-dead-2/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/05/s078661809.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SEE CAPTION FOR FULL CREDIT&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Two Boston doctors, who were engaged, were found dead in their penthouse apartment Friday, according to law enforcement. Richard Field, 49 and Lina Bolanos, 38, were both anesthesiologists at Boston-area practices, according to the couples&#039; respective employers.\r\rCREDIT: North Shore Pain Management\/Massachusetts Eye and Ear&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Boston Doctors Found dead&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Boston Doctors Found dead" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/05/s078661809.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/05/s078661809.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/05/08/engaged-boston-doctors-found-slain-in-luxury-apartment-suspect-in-custody/" rel="bookmark">Engaged Boston doctors found slain in luxury apartment; suspect in&nbsp;custody</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/05/10/three-young-children-inside-kck-home-where-three-people-were-shot-to-death-fourth-seriously-injured/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/05/homicide2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/05/homicide2.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/05/homicide2.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/05/homicide2.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/05/homicide2.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="917307" data-permalink="http://fox4kc.com/2017/05/10/three-young-children-inside-kck-home-where-three-people-were-shot-to-death-fourth-seriously-injured/homicide-54/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/05/homicide2.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="homicide" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/05/homicide2.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/05/homicide2.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/05/10/three-young-children-inside-kck-home-where-three-people-were-shot-to-death-fourth-seriously-injured/" rel="bookmark">Three young children inside KCK home where three people were shot to death, fourth seriously&nbsp;injured</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox4kc.com/2017/06/30/spider-man-burglar-who-had-been-terrorizing-westport-west-plaza-for-years-caught-and-behind-bars/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2017/06/promo323131893.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/06/promo323131893.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2017/06/promo323131893.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2017/06/promo323131893.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2017/06/promo323131893.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="954273" data-permalink="http://fox4kc.com/2017/06/30/spider-man-burglar-who-had-been-terrorizing-westport-west-plaza-for-years-caught-and-behind-bars/promo323131893/#main" data-orig-file="https://localtvwdaf.files.wordpress.com/2017/06/promo323131893.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo323131893" data-image-description="" data-medium-file="https://localtvwdaf.files.wordpress.com/2017/06/promo323131893.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwdaf.files.wordpress.com/2017/06/promo323131893.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox4kc.com/2017/06/30/spider-man-burglar-who-had-been-terrorizing-westport-west-plaza-for-years-caught-and-behind-bars/" rel="bookmark">&#8216;Spider-Man Burglar&#8217; who had been terrorizing Westport, West Plaza for years caught and behind&nbsp;bars</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; '><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
 if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
 rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.wdaf.news/landing', [[970,250],[970,66],[728,90]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("28016812|content|988751");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
    slots: [rubiconSlots['728x90-btf']]
  });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

   </script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-420195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420195"><a href="https://play.google.com/store/apps/details?id=com.fox4kc.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLmZveDRrYy5sb2NhbHR2Il0.">Android App</a></li>
<li id="menu-item-420196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420196"><a href="https://play.google.com/store/apps/details?id=com.wdaf.android.weather&#038;hl=en">Android Weather App</a></li>
<li id="menu-item-420198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420198"><a href="https://itunes.apple.com/us/app/fox4kc/id576455676?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-420199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420199"><a href="http://itunes.apple.com/us/app/fox-4-weather/id368684456?mt=8">iPhone Severe Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/fox4kc/" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox4kc" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://instagram.com/fox4kc/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
				<li><a href="https://www.pinterest.com/fox4newskc/" target="_blank"><i class="icon-pinterest icon-4x"></i>Pinterest</a></li>
									<li><a href="http://fox4kc.com/sign-up-for-email-alerts" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="http://fox4kc.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wdaf-tv">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		3030 Summit, Kansas City, MO 64108 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WDAF		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<script>
		var _gaq = _gaq || [];
	_gaq.push( ['_setCustomVar', 2, 'Original TMW Headline', "Connecticut mom arrested after children found eating dog food off floor, living in filth" ] );
</script>
<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script>
		var $ = jQuery;

		$('.report-a-typo-form').validate({
				submitHandler: function(form) {
				form.submit();
			}
		});

		function bindCaptchaToModal() {
			$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

			});
		}

		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();

			if ( $('.report-a-typo-form').valid() )
				$('.report-a-typo-form').submit();

		});
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  	<div style="display:none">
	</div>
		<script>
		var cb = function() {
			if ( A9RecBid && ACMBatches.secondBatchTags.length ) {
				googletag.cmd.push( function() {
					googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
				});

				clearInterval( adRefInterval );
			}
		};
		var adRefInterval = setInterval( cb, 1500 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox4kc.com\/2017\/08\/18\/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth\/":988751};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/18/connecticut-mom-arrested-after-children-found-eating-dog-food-off-floor-living-in-filth/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1502681720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjs0OwjAMg1+IkA12YAfEs/QnmlLarGqyTbw9vXEDcbJl6bONR4WwipEYlg1q3hYWRTvYjBr47MLTc4tQmVBop0YSWZZz0hP+w9af3AV2rpgUu4ATl1/GQb8ALhYW8K5hcdoXu4O1P2wcST9Zb3iU+zjd5mGYxuuc3kDuWqE='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjtEOwiAMRX9I6Ja4qA/Gb8HRbSVAkYLGvxdN5oO+7qlp773nFh5JjRwLxgJlwYACd0pgGR2r5OtMUaB5pvwxWVWTZ2Mxq1734OkKriWMJ2sKgrtVzE+97jpQ1E52sGmJsZYKcTReBSwLW9m0p8Z2kJEzaimZ4rwp/U/8JYf6ZSWWoiZvKIMs5v3KOlvoEs790HX7U3c8DO4FX0ioUA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28016812','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'28016812','v':'wpcom','tz':'-5','user_id':'0','post':'988751','subd':'localtvwdaf'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=28016812&v=wpcomvt&tz=-5&user_id=0&post=988751&subd=localtvwdaf&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj9IVEZdeVhkb1BZZXpUfGR6Nng9bHQsekpEYjVBSiU/d0xqX0tsTnE3bHpybFl2LU9HSGx2LVZEfmV2aDNHfCtRPT9zeE5ZRFJaZ25TZjRBWmdGaHdmX1ZjfGJBX3IlWy5+V0xRJk0uQkdCJjhOWDQ0X0QxYlNDa2lRMWZ2Pw=='}]);
_stq.push([ 'clickTrackerInit', '28016812', '988751' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
