<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=576455676">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Parents&#8217; photo of baby encircled by hundreds of IVF needles goes viral | FOX 4 Kansas City WDAF-TV | News, Weather, Sports</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fox4kc.com/xmlrpc.php">


<meta name="description" content="SUN CITY, Ariz. -- This photo is testament to an undying hope in the face of heartbreak. Wearing a rainbow swaddle, the 2-week-old is encircled with hundreds of syringes showing her parents&#039; IVF struggles. The heart around her is made of the blood-thinner needles her mom used twice a day." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="56053548644" />

<meta name="google-site-verification" content="IMc9GO9sOWQapKRQ7YNBAOnWgF_eEqdSCGBFLVSmAIw" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="aa180836cf51f68a968102c5da3acfdf" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-24145171-1","event":"dlReady","paragraphCount":41,"wordCount":1187,"authorName":"CNN Wire","imageCount":1,"siteName":"FOX 4 Kansas City WDAF-TV | News, Weather, Sports","publishDateString":"Sat Aug 18 2018","originalContent":false,"classifyText":[],"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-MS638F");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//z.cdn.turner.com' />
<link rel='dns-prefetch' href='//localtvwdaf.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvwdaf.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="FOX 4 Kansas City WDAF-TV | News, Weather, Sports &raquo; Feed" href="https://fox4kc.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX 4 Kansas City WDAF-TV | News, Weather, Sports &raquo; Comments Feed" href="https://fox4kc.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUO1OwzAMfCEykwGT+IF4lrR104w0jmK35fFJv8SmQdRf8cU+++5giqqmIBgE+kFFP1gXGCbXWBSGmvdaCX7LKeMn+JvSx0v+7qORpexM/cUP89Jhjwyji+CpNl5GdV6OVETCkkw8TknIkQK7EY9xXO5mN2hyN6kVLf5uf46fnxrTlvLYI2SqnfHbvVuwkh0EkrW5F6WtFknNOsRRuAOq9calEjVh5cnm0m7x7bDkuSG80q+nqNq0DDVqiJ5Mk3PTJw3eVcvSh25JUCSWVTZwZ9IsbHtLrC3CrJ3uwX82ulewnirj54HP/kO/vTzr8/tF6+sPtP0d6w==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[970,90],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578251"}},{"bidder":"criteo","params":{"zoneId":"1141920"}},{"bidder":"ix","params":{"id":"344","siteId":"205669","size":[970,250]}},{"bidder":"openx","params":{"unit":"539153600","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680218"}}]},{"code":"acm-tag-728x90-btf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578252"}},{"bidder":"criteo","params":{"zoneId":"1141922"}},{"bidder":"ix","params":{"id":"345","siteId":"205670","size":[970,250]}},{"bidder":"openx","params":{"unit":"539153601","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680220"}}]},{"code":"acm-tag-300x250-atf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578245"}},{"bidder":"criteo","params":{"zoneId":"1141849"}},{"bidder":"ix","params":{"id":"337","siteId":"205662","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153593","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680198"}}]},{"code":"acm-tag-300x250-btf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578247"}},{"bidder":"criteo","params":{"zoneId":"1141850"}},{"bidder":"ix","params":{"id":"339","siteId":"205664","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153595","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680202"}}]},{"code":"acm-tag-300x250-btf1","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578248"}},{"bidder":"criteo","params":{"zoneId":"1141851"}},{"bidder":"ix","params":{"id":"340","siteId":"205665","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153596","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680208"}}]},{"code":"acm-tag-300x250-btf2","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578249"}},{"bidder":"criteo","params":{"zoneId":"1141852"}},{"bidder":"ix","params":{"id":"341","siteId":"205666","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153597","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680212"}}]},{"code":"acm-tag-300x250-mid","mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578246"}},{"bidder":"criteo","params":{"zoneId":"1141855"}},{"bidder":"ix","params":{"id":"338","siteId":"205663","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153594","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680200"}}]},{"code":"acm-tag-300x250-intext","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[970,90],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]},{"slotID":"acm-tag-300x250-intext","sizes":[[300,250]]}];
var PrebidISTag = {"code":"acm-tag-300x250-btf>3","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11730450"}},{"bidder":"criteo","params":{"zoneId":"1141854"}},{"bidder":"ix","params":{"id":"343","siteId":"205668","size":[300,250]}},{"bidder":"openx","params":{"unit":"539153599","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680216"}}]};
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-1.16.js","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMhV/Irh0ymBfis2xdVlP7Z9Nu6NObiTfiQAgEcr6cc+SaBAbt6gQkLc+9Qn58VmPpIBnQMRQIZdN9HNGBqAR5MHzj5znucClS8UDE0I76nYJhQVj/YhZKGvRNZCB8/riWK3CeXDDJknGsAURy1WAgOWi/YTOad7MMI06ibRRbXPy57Y5t3yvVnewLmPZjPg=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1533223618h&#038;action=js&#038;host=fox4kc.com&#038;id=28016812&#038;t=1534649351&#038;back=https%3A%2F%2Ffox4kc.com%2F2018%2F08%2F18%2Fparents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/fox4kc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1519230344j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwdaf.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox4kc.com/DUEWP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffox4kc.com%2F2018%2F08%2F18%2Fparents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffox4kc.com%2F2018%2F08%2F18%2Fparents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Parents&#8217; photo of baby encircled by hundreds of IVF needles goes viral" />
<meta property="og:url" content="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/" />
<meta property="og:description" content="SUN CITY, Ariz. -- This photo is testament to an undying hope in the face of heartbreak.

Wearing a rainbow swaddle, the 2-week-old is encircled with hundreds of syringes showing her parents&#039; IVF struggles. The heart around her is made of the blood-thinner needles her mom used twice a day. The next ring shows the many IVF injections that her mom took." />
<meta property="article:published_time" content="2018-08-19T02:06:57+00:00" />
<meta property="article:modified_time" content="2018-08-19T02:06:57+00:00" />
<meta property="og:site_name" content="FOX 4 Kansas City WDAF-TV | News, Weather, Sports" />
<meta property="og:image" content="https://localtvwdaf.files.wordpress.com/2018/08/180817151945-ivf-baby-card-exlarge-169.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="432" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@fox4kc" />
<meta name="twitter:site" content="@fox4kc" />
<meta name="twitter:text:title" content="Parents&#8217; photo of baby encircled by hundreds of IVF needles goes&nbsp;viral" />
<meta name="twitter:image" content="https://localtvwdaf.files.wordpress.com/2018/08/180817151945-ivf-baby-card-exlarge-169.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/fox4kc/" />
<meta property="article:author" content="https://www.facebook.com/fox4kc/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/51bbf50c17a18556766e65127d6c062a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/51bbf50c17a18556766e65127d6c062a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/51bbf50c17a18556766e65127d6c062a?s=114" />
<link rel='openid.server' href='https://localtvwdaf.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://localtvwdaf.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fox4kc.com/osd.xml" title="FOX 4 Kansas City WDAF-TV &#124; News, Weather, Sports" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-fox4kc/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="1187">
				<meta property="fb:pages" content="56053548644" />
							<meta property="ia:markup_url" content="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "f79ed318-b954-4f37-be9a-ea1939a75196",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='33.597539;-112.271824' />
<meta name='ICBM' content='33.597539, -112.271824' />
<meta name="application-name" content="FOX 4 Kansas City WDAF-TV | News, Weather, Sports" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="FOX 4 WDAF FOX4KC" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://fox4kc.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/51bbf50c17a18556766e65127d6c062a?s=16" /><script>
googletag.cmd.push(function() {
 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wdaf.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20180818parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral" );
 googletag.pubads().setTargeting("ContentID", "1123144" );
 googletag.pubads().setTargeting("Site", "28016812" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wdaf.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 
 googletag.pubads().setTargeting( 'video', 'yes' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-1123144 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS638F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://fox4kc.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://fox4kc.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>News at 10 pm </span></a>
<a href="https://fox4kc.com/fox-4-program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX4 TV Schedule <span class="text-small"></span></a>


																		<a class="btn btn-link" href="https://fox4kc.com/autos/">Autos</a>
										</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://fox4kc.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://fox4kc.com" title="FOX 4 Kansas City WDAF-TV | News, Weather, Sports" rel="home">FOX 4 Kansas City WDAF-TV | News, Weather, Sports</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27"><a href="https://fox4kc.com/category/news/">News</a></li>
<li id="menu-item-1004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1004"><a href="https://fox4kc.com/traffic/">Traffic</a></li>
<li id="menu-item-29617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29617"><a href="https://fox4kc.com/category/mornings/">Morning Show</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1007"><a href="https://fox4kc.com/on-air/">On-Air</a></li>
<li id="menu-item-322929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322929"><a href="https://fox4kc.com/category/contests/">Contests</a></li>
<li id="menu-item-1091259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091259"><a href="https://fox4kc.com/category/podcasts/">Podcasts</a></li>
<li id="menu-item-188638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188638"><a href="https://fox4kc.com/category/news/sports/">Sports</a></li>
<li id="menu-item-448248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448248"><a href="https://fox4kc.com/community-calendar/">Community</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://fox4kc.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-clear "></i>
		<strong class="temp">82&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-clear "></i>
				</div>
				<div class="temp span4">
					<strong>82&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>65&deg;</strong></div>
					<div>High <strong>90&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					68&deg; <i class="icon-caret-right"></i> 90&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					67&deg; <i class="icon-caret-right"></i> 79&deg;
					</div>
			</div>
						<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					61&deg; <i class="icon-caret-right"></i> 84&deg;
					</div>
			</div>
						</div>
			<a href="https://fox4kc.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Parents&#8217; photo of baby encircled by hundreds of IVF needles goes&nbsp;viral</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 9:06 pm, August 18, 2018, by <a href="https://fox4kc.com/author/cnn-wire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1123144" class="share-facebook sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1123144" class="share-twitter sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-1123144" class="share-pinterest sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1123144" class="share-linkedin sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-1123144" class="share-google-plus-1 sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/wdaf/logo-gray.png" />
        	                        <article id="post-1123144" class="post-1123144 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		


		<div data-cnnvansinglewidget data-affiliate='wdaf' data-videoid='us/2018/08/18/ivf-rainbow-baby-surrounded-by-needles-wxp-vpx.hln' data-size='0' data-autostart='false'></div>
<p>SUN CITY, Ariz. &#8212; This photo is testament to an undying hope in the face of heartbreak.</p>
<p>Wearing a rainbow swaddle, the 2-week-old is <a href="https://www.facebook.com/packerfamilyphotography/photos/a.305216839634017/1168358496653176/?type=3&amp;theater" target="_blank" rel="noopener">encircled with hundreds of syringes</a> showing her parents&#8217; IVF struggles. The heart around her is made of the blood-thinner needles her mom used twice a day. The next ring shows the many IVF injections that her mom took.</p>
<p>After four years of trying, seven attempts, three miscarriages and 1,616 injections, the O&#8217;Neills say they are overjoyed to welcome their daughter to their family. London O&#8217;Neill was born on August 3.</p>
<p>The photo of London was only meant to be something personal for Patricia and Kimberly O&#8217;Neill, a reminder of their fertility journey. After almost 55,000 shares on Facebook, the photo has become a symbol of hope for others struggling with infertility.</p>
<p>&#8220;I hope that there&#8217;s a couple out there that&#8217;s going through what we are that can see that there&#8217;s hope at the end of the tunnel,&#8221; Patricia O&#8217;Neill told CNN. &#8220;There&#8217;s a light and you just have to get there.&#8221;</p>
<p><strong>They fell in love and wanted to grow their family</strong></p>
<p>Patricia and Kimberly met almost six years ago while both were working at a day care. They fell in love and knew they wanted to have a baby together.</p>
<p>After a year into their relationship, they started trying to conceive in February 2014. Patricia, now 30, said she didn&#8217;t want to narrow her window of having a child. During their fertility journey, they married in January 2017.</p>
<p>Patricia, who has a 7-year-old daughter from a previous relationship, always wanted to have a biological child. Kimberly has a 14-year-son of her own from another relationship. They decided Patricia would carry the child.</p>
<p><img class="alignright wp-image-1123145 size-large" src="https://localtvwdaf.files.wordpress.com/2018/08/180817151945-ivf-baby-card-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=770&strip=all" alt="" width="770" height="432" srcset="https://localtvwdaf.files.wordpress.com/2018/08/180817151945-ivf-baby-card-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=770 770w, https://localtvwdaf.files.wordpress.com/2018/08/180817151945-ivf-baby-card-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://localtvwdaf.files.wordpress.com/2018/08/180817151945-ivf-baby-card-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://localtvwdaf.files.wordpress.com/2018/08/180817151945-ivf-baby-card-exlarge-169.jpg?quality=85&amp;strip=all 780w" sizes="(max-width: 770px) 100vw, 770px" /></p>
<p>&#8220;We just thought it would only take going into a fertility clinic and nine months later, we&#8217;d have a baby,&#8221; Patricia said. &#8220;It just didn&#8217;t happen like that for us.&#8221;</p>
<p>The Sun City, Arizona, couple saw a fertility doctor and tried two rounds of intrauterine insemination, neither of which resulted in an embryo. Next they tried two egg retrievals and began the IVF journey with a new doctor. The second attempt gave them five embryos.</p>
<p>The hope of finally having five chances to have a baby dwindled with each implantation. The couple lost baby one at six weeks. They lost baby two at eight weeks.</p>
<p>Something was wrong and Patricia&#8217;s doctor decided to do some genetic testing. She learned she had a blood-clotting condition called Factor V Leiden.</p>
<p>It&#8217;s a mutation of a clotting factor in the blood, and it increases a person&#8217;s chance of developing &#8220;abnormal blood clots,&#8221; according to the <a href="https://www.mayoclinic.org/diseases-conditions/factor-v-leiden/symptoms-causes/syc-20372423" target="_blank" rel="noopener">Mayo Clinic</a>. Women with this mutation have a higher risk of developing blood clots during pregnancy.</p>
<p>Knowing what was wrong, they tried the third embryo and it didn&#8217;t take, Patricia said. After a month they tried the fourth embryo and were successful.</p>
<p>&#8220;We were excited. We went in to eight weeks in and we knew it was a boy,&#8221; Patricia said. &#8220;We saw the heart beat and then we went at 11 weeks and the heartbeat had stopped.&#8221;</p>
<p>Patricia said she was at her breaking point after losing their son.</p>
<p>&#8220;I was done and I couldn&#8217;t do it anymore. But my wife and I, we started this journey together, and we decided we would always be together in the hard decisions and she wasn&#8217;t done,&#8221; she said.</p>
<p><strong>They finally figured out what was wrong</strong></p>
<p>The O&#8217;Neills couldn&#8217;t bear the thought of discarding, donating or not using their last embryo. They found a new doctor, this time one who specialized in Patricia&#8217;s clotting mutation.</p>
<p>They started seeing <a href="https://www.ivfphoenix.com/" target="_blank" rel="noopener">Dr. John Couvaras</a>, a board certified reproductive endocrinologist and ob-gyn, in summer 2017. Patricia gave her doctor permission to speak with CNN about her case.</p>
<p>&#8220;She wasn&#8217;t getting pregnant and moved to IVF and the embryo transfers resulted in miscarriages &#8212; that&#8217;s a huge red flag,&#8221; Couvaras told CNN. He&#8217;s been a fertility doctor since 1990.</p>
<p>Couvaras found a few more things beyond the blood-clotting condition that were making it difficult for Patricia to carry a baby, he said. She had inflammation markers, low vitamin D levels and an enzyme deficiency, all of which contribute to recurrent miscarriages, he said.</p>
<p>He prescribed Heparin shots twice a day. The blood thinner would help the baby get better blood flow, he explained.</p>
<p>&#8220;When people are struggling, there&#8217;s an underlying medical problem,&#8221; Couvaras said. He added that Patricia&#8217;s condition is common in his world.</p>
<p>On their try with the fifth embryo, &#8220;God blessed us,&#8221; Patricia said.</p>
<p>The O&#8217;Neills found out days before a family trip to Disney World. The baby didn&#8217;t even have a heartbeat yet, she said.</p>
<p>&#8220;I wasn&#8217;t allowed to ride on anything or even allowed to walk. I had to wear a mask the whole time,&#8221; Patricia said. &#8220;We always feel her heartbeat was formed in Disney World.&#8221;</p>
<p>The joy of being pregnant was followed by fear, she said. They had ultrasounds every two weeks and the technician soon learned to show them the baby&#8217;s heartbeat first thing. &#8220;You really sit on the edge of your seat at every appointment,&#8221; she said.</p>
<p><strong>A photoshoot that was a long time coming</strong></p>
<p>Kimberly O&#8217;Neill started looking at newborn photoshoot ideas as they started their IVF journey. She came across photos of babies surrounded by syringes and decided to save the needles from each injection.</p>
<p>&#8220;My wife saved every single needle that I injected, all capped and plastic seals around them and everything,&#8221; Patricia said. &#8220;We didn&#8217;t know how many shots we were going to have at the end of it and we thought it was going to work pretty quick.&#8221;</p>
<p>The O&#8217;Neills spent $40,000 during their four-year fertility journey. Patricia works in the mortgage industry and her wife works at a bank.</p>
<p>They knew they wanted a photo of their baby that included all the syringes that it took to get to this point. Once they were far enough along with London, they contacted a photographer.</p>
<p>Newborn photographer <a href="https://www.facebook.com/packerfamilyphotography/" target="_blank" rel="noopener">Samantha Packer </a>said she has taken dozens of photos of rainbow babies, which are babies born after a mother has lost a baby to miscarriage, stillbirth or infant loss.</p>
<p>The couple and Packer agreed the infant would be swaddled in rainbow fabric to represent the miracle of this rainbow baby.</p>
<p>Packer wanted to make a heart out of all the needles, but she didn&#8217;t realize how many needles that was until the O&#8217;Neills brought them over. It took Packer more than an hour to meticulously lay out the syringes all pointing in the same direction.</p>
<p>&#8220;The heart symbolized &#8230; that this whole painful journey was all to love a child,&#8221; Packer told CNN.</p>
<p>When the O&#8217;Neills arrived for the shoot just one week after London was born, they saw the heart-pattern of needles and were overwhelmed, Packer said.</p>
<p>&#8220;They instantly started tearing up,&#8221; Packer said. &#8220;I think that&#8217;s why the photo resonated with so many people. The journey, the goal and the baby, it was a lot.&#8221;</p>
<p>&#8220;As soon as I looked at the back of my camera, I thought it encompassed the beauty, the hardship and the love of it,&#8221; she said. &#8220;It was all worth it.&#8221;</p>
		<div id="geo-post-1123144" class="geo geo-post" style="display: none">
			<span class="latitude">33.597539</span>
			<span class="longitude">-112.271824</span>
		</div>
		




	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2018 <a href="http://www.cnn.com/" target="_blank" rel="nofollow">Cable News Network</a>, Inc., a Time Warner Company. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://fox4kc.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwdaf.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="1123144" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='1123144' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Parents&#8217; photo of baby encircled by hundreds of IVF needles goes&nbsp;viral" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Parents&#8217; photo of baby encircled by hundreds of IVF needles goes&nbsp;viral' class='required' />
		  		<input type="hidden" value="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="83e128854a" /><input type="hidden" name="_wp_http_referer" value="/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="1123144" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1123144" class="share-facebook sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1123144" class="share-twitter sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-1123144" class="share-pinterest sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1123144" class="share-linkedin sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-1123144" class="share-google-plus-1 sd-button share-icon" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper' style='min-width:1px;min-height:1px;'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="https://fox4kc.com/contact/"
			class="station-promo"
			style="background-image:url( https://localtvwdaf.files.wordpress.com/2014/06/foxbg-400x225.jpg?quality=85&#038;strip=all&#038;w=400&#038;h=225&#038;crop=1 )">
	<span class="overlay">
  	<h3>Have a news&nbsp;tip?</h3>
	<p><p>Click here to tell FOX 4!</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="https://fox4kc.com/2018/08/16/two-bodies-found-near-longview-lake-are-missing-men/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2018/08/missingmen.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/missingmen.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2018/08/missingmen.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2018/08/missingmen.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox4kc.com/2018/08/16/two-bodies-found-near-longview-lake-are-missing-men/" rel="bookmark">Family confirms two bodies found near Longview Lake are missing&nbsp;men</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="https://fox4kc.com/2018/08/16/14-year-old-student-stabbed-multiple-times-during-school-assembly/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-16-at-12-03-33-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-16-at-12-03-33-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-16-at-12-03-33-pm.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-16-at-12-03-33-pm.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox4kc.com/2018/08/16/14-year-old-student-stabbed-multiple-times-during-school-assembly/" rel="bookmark">14-year-old student stabbed multiple times during school&nbsp;assembly</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="https://fox4kc.com/2018/08/15/park-ranger-finds-two-bodies-at-longview-lake-area/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2018/08/img_16401.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/img_16401.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2018/08/img_16401.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2018/08/img_16401.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox4kc.com/2018/08/15/park-ranger-finds-two-bodies-at-longview-lake-area/" rel="bookmark">Two bodies found near Longview Lake&nbsp;area</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="https://fox4kc.com/2018/08/15/cdc-monitoring-measles-outbreak-in-21-states/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-15-at-10-49-54-am.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-15-at-10-49-54-am.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-15-at-10-49-54-am.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-15-at-10-49-54-am.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox4kc.com/2018/08/15/cdc-monitoring-measles-outbreak-in-21-states/" rel="bookmark">CDC monitoring measles cases in 21 states, including Missouri and&nbsp;Kansas</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="https://fox4kc.com/2018/08/18/more-than-a-dozen-fans-at-backstreet-boys-concert-hurt-as-storm-rolls-through/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2018/08/180818222850-backstreet-boys-concert-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/180818222850-backstreet-boys-concert-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2018/08/180818222850-backstreet-boys-concert-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2018/08/180818222850-backstreet-boys-concert-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox4kc.com/2018/08/18/more-than-a-dozen-fans-at-backstreet-boys-concert-hurt-as-storm-rolls-through/" rel="bookmark">More than a dozen fans at Backstreet Boys concert hurt as storm rolls&nbsp;through</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://fox4kc.com/2018/08/18/heres-why-its-now-cheaper-than-ever-to-fly-across-the-atlantic/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2017/01/wow-air.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2017/01/wow-air.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2017/01/wow-air.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2017/01/wow-air.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox4kc.com/2018/08/18/heres-why-its-now-cheaper-than-ever-to-fly-across-the-atlantic/" rel="bookmark">Here&#8217;s why it&#8217;s now cheaper than ever to fly across the&nbsp;Atlantic</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://fox4kc.com/2018/08/18/bode-millers-wife-shares-heartbreaking-photo-of-daughter-to-raise-awareness-of-child-drownings/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-18-at-12-55-22-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-18-at-12-55-22-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-18-at-12-55-22-pm.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2018/08/screen-shot-2018-08-18-at-12-55-22-pm.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox4kc.com/2018/08/18/bode-millers-wife-shares-heartbreaking-photo-of-daughter-to-raise-awareness-of-child-drownings/" rel="bookmark">Bode Miller&#8217;s wife shares heartbreaking photo of daughter to raise awareness of child&nbsp;drownings</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/"><img width="109" height="60" src="https://localtvwdaf.files.wordpress.com/2018/08/180817151945-ivf-baby-card-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/180817151945-ivf-baby-card-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwdaf.files.wordpress.com/2018/08/180817151945-ivf-baby-card-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwdaf.files.wordpress.com/2018/08/180817151945-ivf-baby-card-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox4kc.com/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/" rel="bookmark">Parents&#8217; photo of baby encircled by hundreds of IVF needles goes&nbsp;viral</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="2bdcd93d-7014-bdb4-1d97-3f551ccabc0"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=2bdcd93d-7014-bdb4-1d97-3f551ccabc0&#038;tgt=1163" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/08/17/photo-of-newborn-baby-surrounded-by-ivf-syringes-goes-viral/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/08/baby1b.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/baby1b.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/08/baby1b.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/08/baby1b.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/08/baby1b.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/08/17/photo-of-newborn-baby-surrounded-by-ivf-syringes-goes-viral/" rel="bookmark">Photo of newborn surrounded by IVF syringes captures mom&#8217;s four-year battle to have&nbsp;baby</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/07/13/video-shows-emotional-moment-mom-meets-son-her-sister-in-law-carried-for-her/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/07/baby-fi.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/07/baby-fi.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/07/baby-fi.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/07/baby-fi.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/07/baby-fi.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/07/13/video-shows-emotional-moment-mom-meets-son-her-sister-in-law-carried-for-her/" rel="bookmark">Video shows emotional moment mom meets son her sister-in-law carried for&nbsp;her</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/08/04/metro-photographer-gives-moms-a-unique-experience-for-world-breastfeeding-week/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/08/promo357691031.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/promo357691031.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/08/promo357691031.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/08/promo357691031.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/08/promo357691031.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/08/04/metro-photographer-gives-moms-a-unique-experience-for-world-breastfeeding-week/" rel="bookmark">Metro photographer gives moms a unique experience for &#8216;World Breastfeeding&nbsp;Week&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/08/08/breastfeeding-mom-told-to-cover-up-at-restaurant-puts-cloth-over-own-face-instead/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/08/mom2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/mom2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/08/mom2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/08/mom2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/08/mom2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/08/08/breastfeeding-mom-told-to-cover-up-at-restaurant-puts-cloth-over-own-face-instead/" rel="bookmark">Breastfeeding mom told to cover up at restaurant puts cloth over own face&nbsp;instead</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/08/09/orca-mother-carries-dead-calf-for-17th-day-as-it-starts-to-come-apart/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/08/promo358127169.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/promo358127169.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/08/promo358127169.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/08/promo358127169.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/08/promo358127169.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/08/09/orca-mother-carries-dead-calf-for-17th-day-as-it-starts-to-come-apart/" rel="bookmark">Orca mother carries dead calf for 17th day as it starts to &#8216;come&nbsp;apart&#8217;</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/07/26/slain-nypd-detectives-miracle-baby-turns-1/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/07/baby1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/07/baby1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/07/baby1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/07/baby1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/07/baby1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/07/26/slain-nypd-detectives-miracle-baby-turns-1/" rel="bookmark">Slain NYPD detective&#8217;s &#8216;Miracle Baby&#8217; turns&nbsp;1</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/07/14/daughter-sentenced-for-killing-father-after-finding-child-porn-of-herself/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/07/father.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/07/father.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/07/father.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/07/father.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/07/father.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/07/14/daughter-sentenced-for-killing-father-after-finding-child-porn-of-herself/" rel="bookmark">Daughter sentenced for killing father after finding child porn of&nbsp;herself</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/07/13/trump-baby-balloon-takes-flight-in-london-protests/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/07/180713101211-10-trump-baby-0713-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/07/180713101211-10-trump-baby-0713-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/07/180713101211-10-trump-baby-0713-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/07/180713101211-10-trump-baby-0713-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/07/180713101211-10-trump-baby-0713-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/07/13/trump-baby-balloon-takes-flight-in-london-protests/" rel="bookmark">&#8216;Trump Baby&#8217; balloon takes flight in London&nbsp;protests</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/06/26/mom-warns-other-parents-after-pacifier-suctions-to-babys-face-during-nap-burns-his-face/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/06/promo353988522.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/06/promo353988522.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/06/promo353988522.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/06/promo353988522.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/06/promo353988522.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/06/26/mom-warns-other-parents-after-pacifier-suctions-to-babys-face-during-nap-burns-his-face/" rel="bookmark">Mom warns other parents after pacifier suctions to baby&#8217;s face during nap, burns his&nbsp;face</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/07/02/smithville-mom-said-shed-been-sitting-on-the-porch-drinking-wine-before-crash-that-killed-daughter/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/07/samantha-jones.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/07/samantha-jones.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/07/samantha-jones.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/07/samantha-jones.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/07/samantha-jones.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/07/02/smithville-mom-said-shed-been-sitting-on-the-porch-drinking-wine-before-crash-that-killed-daughter/" rel="bookmark">Smithville mom said she&#8217;d been sitting on the porch drinking wine before crash that killed&nbsp;daughter</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wdaf.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/08/06/seven-kittens-thrown-from-moving-vehicle-in-kansas-only-one-survived/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/08/8-6-18-hope.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/8-6-18-hope.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/08/8-6-18-hope.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/08/8-6-18-hope.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/08/8-6-18-hope.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/08/06/seven-kittens-thrown-from-moving-vehicle-in-kansas-only-one-survived/" rel="bookmark">Seven kittens thrown from moving vehicle in Kansas, only one&nbsp;survived</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/08/13/neighbors-shocked-after-7-month-old-baby-shot-during-backyard-party/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/08/promo358485472.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/promo358485472.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/08/promo358485472.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwdaf.files.wordpress.com/2018/08/promo358485472.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/08/promo358485472.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/08/13/neighbors-shocked-after-7-month-old-baby-shot-during-backyard-party/" rel="bookmark">Neighbors shocked after 7-month-old baby shot during backyard&nbsp;party</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox4kc.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox4kc.com/2018/08/03/moms-nagging-text-may-have-saved-babys-life/"><img width="370" height="204" src="https://localtvwdaf.files.wordpress.com/2018/08/gettyimages-845021668.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwdaf.files.wordpress.com/2018/08/gettyimages-845021668.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwdaf.files.wordpress.com/2018/08/gettyimages-845021668.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwdaf.files.wordpress.com/2018/08/gettyimages-845021668.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox4kc.com/2018/08/03/moms-nagging-text-may-have-saved-babys-life/" rel="bookmark">Mom&#8217;s &#8216;nagging&#8217; text may have saved baby&#8217;s&nbsp;life</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-420195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420195"><a href="https://play.google.com/store/apps/details?id=com.fox4kc.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLmZveDRrYy5sb2NhbHR2Il0.">Android App</a></li>
<li id="menu-item-420196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420196"><a href="https://play.google.com/store/apps/details?id=com.wdaf.android.weather&#038;hl=en">Android Weather App</a></li>
<li id="menu-item-420198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420198"><a href="https://itunes.apple.com/us/app/fox4kc/id576455676?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-420199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420199"><a href="http://itunes.apple.com/us/app/fox-4-weather/id368684456?mt=8">iPhone Severe Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/fox4kc/" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox4kc" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://instagram.com/fox4kc/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
				<li><a href="https://www.pinterest.com/fox4newskc/" target="_blank"><i class="icon-pinterest icon-4x"></i>Pinterest</a></li>
									<li><a href="https://fox4kc.com/sign-up-for-email-alerts" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="https://fox4kc.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wdaf-tv">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		3030 Summit, Kansas City, MO 64108 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, WDAF		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fox4kc.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "fox4kc.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fox4kc.com\/2018\/08\/18\/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral\/":1123144};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/08/18/parents-photo-of-baby-encircled-by-hundreds-of-ivf-needles-goes-viral/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytlNFuwyAMRX9ohDXTpL5M+xYnuA2ZsRmYpP37pVVXTerUhWqPgI+vuVdg52h6YUVWG4qJVPaes9XZq2IyHUH/0fnkTPRoGSdMyM7zvhnzk61h4++cDhgw28lHS9ID6WRaO2bbiWjWBNEEcUD1WC9EEDPWkypC6uMDIHRroW+vXJLoZOZBFmdr4R3hISCXWo4QOJN39YrjZ8F0bCZYaNDV3l4HBu6PnRwe5YwOJXS5Fp/hGMWz5iZ4XgtfFmvLB6SIafVou8K9euEb4Mc7as0JG8+0AQY6qu/vKTjBUa74UrNL5yJnSiSBJW+zaTaWfHfuegnxJtT7Jj0oAs7504WBTEAdxP0VRp1O4WUj95KwWd7i6Z/5z+43h0vn9/C2eW2327Z92T6PX7i/+AU='></script>
<script type='text/javascript' src='https://z.cdn.turner.com/cnn/van/resources/2.1/scripts/van-widgets.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEEOgkAMRS9kLWBEN4azFBixwHQmbZHry8awI6z+y0vexzVDl8SDOMYF8rwMLIbURxZoSTGSedCNIH2DKvfBdncd7YLnH1ypm+wgyskc3jOxon1IWYb/blETX+W9quq6uD0f4w9+EERu'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PA148638D-58CC-420B-8F08-24EECDCF0070","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 1123144, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28016812','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'28016812','v':'wpcom','tz':'-5','user_id':'0','post':'1123144','subd':'localtvwdaf'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=28016812&v=wpcomvt&tz=-5&user_id=0&post=1123144&subd=localtvwdaf&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFySldpJksmQkpKUHx2TmxsODYsSzVyeTU5em40SHhSPUFjQ2ImWEMtMSZ3SVA5Vi5fWU5CVERCJWNUODROP3ZaM2RWTGI1bWxRUEUvfn49VkhQPUE9ZFF0WHw2YjZrNFdBUGtaR281XVVTTnJ6X2s9elN5ejdWcDdpbkU2dg=='}]);
_stq.push([ 'clickTrackerInit', '28016812', '1123144' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 134 seconds ago
	generated in 0.255 seconds
	served from batcache in 0.002 seconds
	expires in 166 seconds
-->
