
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/fox4kc"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://fox4kc.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.9"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Kansas City, Kansas students log on for their first day of school","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Morgan Cline and Kathy Quinn","description":"The district will teach 23,000 students virtually for the first nine weeks of the school year. Teachers worked all summer to modify their curriculum","publicationDate":"2020-09-08T10:15:58-05:00","lastModifiedDate":"2020-09-08T10:16:32-05:00","publicationDayOfWeek":"Tuesday","categoryList":["News"],"primaryCategory":"News","tagList":[],"wordCount":255,"paragraphCount":11,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":1451143,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxstrib-16-article-1451143","primaryCategoryId":103} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/fox4kc.com\/news\/kansas-city-kansas-students-log-on-for-their-first-day-of-school\/","ampUrl":"https:\/\/fox4kc.com\/news\/kansas-city-kansas-students-log-on-for-their-first-day-of-school\/amp\/","urlHostname":"https:\/\/fox4kc.com","urlSlug":"kansas-city-kansas-students-log-on-for-their-first-day-of-school","directoryPath":["news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"FOX 4 Kansas City WDAF-TV | News, Weather, Sports","callSign":"WDAF","domainName":"fox4kc.com","timeZone":"America\/Chicago","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/fox4kc.com\/news\/kansas-city-kansas-students-log-on-for-their-first-day-of-school\/" || "";
var cats = "News" || "";
var bob_kw = "" || "";
var bob_desc = "The district will teach 23,000 students virtually for the first nine weeks of the school year. Teachers worked all summer to modify their curriculum" || "";
var bob_story_author = "Morgan Cline and Kathy Quinn" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/fox4kc.com\/news\/kansas-city-kansas-students-log-on-for-their-first-day-of-school\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/wdaf\/video\/video_studio\/1630\/20\/09\/08\/5831557\/5831557_E16D983992154F5EB8BB639C8265863C_200908_5831557_kathy_quinn_bts_3000.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "fox4kc.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-24145171-1","event":"dlReady","paragraphCount":11,"wordCount":255,"authorName":"Morgan Cline,Kathy Quinn","imageCount":0,"siteName":"FOX 4 Kansas City WDAF-TV | News, Weather, Sports","publishDateString":"Tue Sep 08 2020","publishTimeString":"10:15 AM CDT","originalContent":true,"classifyText":[],"categories":"News","primaryCategory":"News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	

<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "f79ed318-b954-4f37-be9a-ea1939a75196",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"FOX 4 Kansas City WDAF-TV | News, Weather, Sports","logo":{"@type":"ImageObject","url":"https:\/\/fox4kc.com\/wp-content\/uploads\/sites\/16\/2020\/02\/cropped-fox-4-logo-1-1.png"}},"name":"FOX 4 Kansas City WDAF-TV | News, Weather, Sports","description":"The district will teach 23,000 students virtually for the first nine weeks of the school year. Teachers worked all summer to modify their curriculum","headline":"Kansas City, Kansas students log on for their first day of school","datePublished":"2020-09-08T15:15:58+00:00","dateModified":"2020-09-08T15:16:32+00:00","url":"https:\/\/fox4kc.com\/news\/kansas-city-kansas-students-log-on-for-their-first-day-of-school\/","author":[{"@type":"Person","name":"Morgan Cline"},{"@type":"Person","name":"Kathy Quinn"}],"image":{"@type":"ImageObject","url":"https:\/\/fox4kc.com\/wp-content\/uploads\/sites\/16\/2020\/09\/kcksd-back-to-school.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fox4kc.com\/news\/kansas-city-kansas-students-log-on-for-their-first-day-of-school\/"},"articleSection":"News","genre":["News"]}</script>

	
	<title>Kansas City, Kansas students log on for their first day of school | FOX 4 Kansas City WDAF-TV | News, Weather, Sports</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX 4 Kansas City WDAF-TV | News, Weather, Sports &raquo; Feed" href="https://fox4kc.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX 4 Kansas City WDAF-TV | News, Weather, Sports &raquo; Comments Feed" href="https://fox4kc.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/fox4kc.com\/news\/kansas-city-kansas-students-log-on-for-their-first-day-of-school\/","page_slug":"kansas-city-kansas-students-log-on-for-their-first-day-of-school","page_type":"story","page_category":"news","article_id":1451143,"subpath":"\/news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='The district will teach 23,000 students virtually for the first nine weeks of the school year. Teachers worked all summer to modify their curriculum' /><!-- WP SEO -->
<meta name='google-site-verification' content='QZAbGR7KY17RtTczxCTnSHW9i26LOfWGfL8UuXE89PA' /><!-- WP SEO -->
<meta name='google-site-verification' content='IMc9GO9sOWQapKRQ7YNBAOnWgF_eEqdSCGBFLVSmAIw' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->
<meta name='p:domain_verify' content='aa180836cf51f68a968102c5da3acfdf' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fox4kc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #0e00ee;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://fox4kc.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://fox4kc.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=c36be08cea17d71a86fc' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://fox4kc.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=b706440e98ecdbdeffba' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://fox4kc.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script src='https://fox4kc.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://fox4kc.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://fox4kc.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fox4kc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fox4kc.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://fox4kc.com/news/kansas-city-kansas-students-log-on-for-their-first-day-of-school/" />
<link rel='shortlink' href='https://fox4kc.com/?p=1451143' />
<link rel="alternate" type="application/json+oembed" href="https://fox4kc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox4kc.com%2Fnews%2Fkansas-city-kansas-students-log-on-for-their-first-day-of-school%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fox4kc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox4kc.com%2Fnews%2Fkansas-city-kansas-students-log-on-for-their-first-day-of-school%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://fox4kc.com/news/kansas-city-kansas-students-log-on-for-their-first-day-of-school/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kansas City, Kansas students log on for their first day of school" />
<meta property="og:url" content="https://fox4kc.com/news/kansas-city-kansas-students-log-on-for-their-first-day-of-school/" />
<meta property="og:description" content="The district will teach 23,000 students virtually for the first nine weeks of the school year. Teachers worked all summer to modify their curriculum" />
<meta property="article:published_time" content="2020-09-08T15:15:58+00:00" />
<meta property="article:modified_time" content="2020-09-08T15:16:32+00:00" />
<meta property="og:site_name" content="FOX 4 Kansas City WDAF-TV | News, Weather, Sports" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Kansas City, Kansas students log on for their first day of school" />
<meta name="twitter:image" content="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/kcksd-back-to-school.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/kcksd-back-to-school.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/kcksd-back-to-school.jpg?w=1280" />
<meta name="twitter:title" content="Kansas City, Kansas students log on for their first day of school" />
<meta name="twitter:description" content="The district will teach 23,000 students virtually for the first nine weeks of the school year. Teachers worked all summer to modify their curriculum" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://fox4kc.com/wp-content/uploads/sites/16/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://fox4kc.com/wp-content/uploads/sites/16/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fox4kc.com/wp-content/uploads/sites/16/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://fox4kc.com/wp-content/uploads/sites/16/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1451143 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://fox4kc.com/" rel="home">FOX 4 Kansas City WDAF-TV | News, Weather, Sports</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://fox4kc.com/" rel="home">
						<img src="https://fox4kc.com/wp-content/uploads/sites/16/2020/02/cropped-fox-4-logo-1-1.png" alt="News" />
						<div class="site-header__logo-bg" style="background-image: url('https://fox4kc.com/wp-content/uploads/sites/16/2020/02/cropped-fox-4-logo-1-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://fox4kc.com/weather/">
							<span class="site-header__weather-region">Kansas City</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">59&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-67"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://fox4kc.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-1303720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor current-menu-ancestor current-menu-parent current-category-parent menu-item-has-children menu-item-1303720"><a href="https://fox4kc.com/news/">News</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-1331833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1331833"><a href="https://fox4kc.com/tracking-coronavirus/">Tracking Coronavirus</a></li>
	<li id="menu-item-1395539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1395539"><a href="https://fox4kc.com/your-local-election-headquarters/">Your Local Election Headquarters</a></li>
	<li id="menu-item-1318407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318407"><a href="https://fox4kc.com/news/problem-solvers/">Problem Solvers</a></li>
	<li id="menu-item-1340518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1340518"><a href="https://fox4kc.com/this-is-our-kc/">This is Our KC</a></li>
	<li id="menu-item-1320133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1320133"><a href="https://fox4kc.com/traffic/">Traffic</a></li>
	<li id="menu-item-1320960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320960"><a href="https://fox4kc.com/you-matter/">You Matter</a></li>
	<li id="menu-item-1318413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318413"><a href="https://fox4kc.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-1384479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1384479"><a href="https://fox4kc.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-1321074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321074"><a href="https://fox4kc.com/business/">Business</a></li>
	<li id="menu-item-1318404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318404"><a href="https://fox4kc.com/news/working-for-youth/">Working For Youth</a></li>
	<li id="menu-item-1318406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-1318406"><a href="https://fox4kc.com/news/crime-files/" aria-current="page">Crime Files</a></li>
	<li id="menu-item-1371525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371525"><a href="https://fox4kc.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-1318408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318408"><a href="https://fox4kc.com/border-report/">Border Report</a></li>
	<li id="menu-item-1326008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1326008"><a href="https://fox4kc.com/health/">Health</a></li>
	<li id="menu-item-1391659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1391659"><a href="https://fox4kc.com/news/destination-kansas/">Destination Kansas</a></li>
</ul>
</div></div></li>
<li id="menu-item-1303719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1303719"><a href="https://fox4kc.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1304263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304263"><a href="https://fox4kc.com/weather/forecast/">FOX4 Forecast</a></li>
	<li id="menu-item-1343587" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1343587"><a href="https://fox4kc.com/weather/weather-aware-guide-tornadoes-severe-thunderstorms-and-floods/">Weather Aware Guide: Tornadoes, severe thunderstorms and floods</a></li>
	<li id="menu-item-1304101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304101"><a href="/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-1304241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304241"><a href="https://fox4kc.com/weather/maps-and-radar/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-1304242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304242"><a href="https://fox4kc.com/weather/maps-and-radar/">Maps &#038; Radar</a></li>
	<li id="menu-item-1304243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1304243"><a href="/weather/school-closings/">Closings and Delays</a></li>
	<li id="menu-item-1304266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304266"><a href="https://fox4kc.com/weather/weather-blog/">Joe&#8217;s Weather World</a></li>
	<li id="menu-item-1303803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303803"><a href="https://fox4kc.com/traffic/mobile-traffic/">Traffic</a></li>
	<li id="menu-item-1304264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304264"><a href="https://fox4kc.com/weather/weather-email-alerts/">Weather Email Alerts</a></li>
	<li id="menu-item-1304265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304265"><a href="https://fox4kc.com/weather/allergy-report/">Allergy Report</a></li>
	<li id="menu-item-1304279" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1304279"><a href="https://fox4kc.com/weather/weather-101-prepare-for-severe-storms-with-the-fox4-weather-team/">Weather 101</a></li>
	<li id="menu-item-1322834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322834"><a href="https://fox4kc.com/weather/almanac/">Almanac</a></li>
</ul>
</div></div></li>
<li id="menu-item-1303725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303725"><a href="https://fox4kc.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1318384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318384"><a href="https://fox4kc.com/sports/chiefs/">Chiefs</a></li>
	<li id="menu-item-1449547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1449547"><a href="https://fox4kc.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-1318386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318386"><a href="https://fox4kc.com/sports/sporting-kc/">Sporting KC</a></li>
	<li id="menu-item-1318385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318385"><a href="https://fox4kc.com/sports/royals/">Royals</a></li>
	<li id="menu-item-1369074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1369074"><a href="https://fox4kc.com/sports/nascar/">NASCAR</a></li>
	<li id="menu-item-1318387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318387"><a href="https://fox4kc.com/sports/college/">College</a></li>
	<li id="menu-item-1318393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1318393"><a href="https://fox4kc.com/highschoolsports/">FOX4 High School Sports</a></li>
	<li id="menu-item-1342097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1342097"><a href="https://fox4kc.com/sports/backyard-sports/">Backyard Sports</a></li>
</ul>
</div></div></li>
<li id="menu-item-1303718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1303718"><a href="https://fox4kc.com/on-air/">On-Air</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1318423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1318423"><a href="https://fox4kc.com/on-air/live-streaming/">Newscast Livestream</a></li>
	<li id="menu-item-1318422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1318422"><a href="https://fox4kc.com/on-air/live-streaming-sc/">Events Livestream</a></li>
</ul>
</div></div></li>
<li id="menu-item-1303721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303721"><a href="https://fox4kc.com/mornings/">Mornings</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1318412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318412"><a href="https://fox4kc.com/recipes/">Recipes</a></li>
	<li id="menu-item-1318414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318414"><a href="https://fox4kc.com/news/pay-it-forward/">Pay It Forward</a></li>
</ul>
</div></div></li>
<li id="menu-item-1344931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344931"><a href="https://fox4kc.com/contests/">Contests</a></li>
<li id="menu-item-1303724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303724"><a href="https://fox4kc.com/ask-the-experts/">Ask The Experts</a></li>
<li id="menu-item-1303711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1303711"><a href="https://fox4kc.com/about-us/">About</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1319997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319997"><a href="https://fox4kc.com/contact/">Contact Us</a></li>
	<li id="menu-item-1303717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303717"><a href="https://fox4kc.com/newsletters/">FOX4 Newsletters</a></li>
	<li id="menu-item-1379785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1379785"><a href="https://fox4kc.com/contact/closed-captioning-contact-information/">Closed Captioning Info</a></li>
	<li id="menu-item-1322779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322779"><a href="https://fox4kc.com/contact/speaking-engagement-request/">Speaking Engagement Request</a></li>
	<li id="menu-item-1303998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303998"><a href="https://fox4kc.com/contact/people/">FOX4 News Team</a></li>
	<li id="menu-item-1303715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303715"><a href="https://fox4kc.com/on-air/fox-4-program-schedule/">FOX4 Program Schedule</a></li>
	<li id="menu-item-1303716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303716"><a href="https://fox4kc.com/on-air/antenna-tv-program-schedule/">Antenna TV Program Schedule</a></li>
	<li id="menu-item-1304240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1304240"><a href="https://fox4kc.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-1322475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322475"><a href="https://fox4kc.com/community/angels/">FOX4 Band of Angels</a></li>
	<li id="menu-item-1322474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322474"><a href="https://fox4kc.com/community/make-a-difference/">Make A Difference</a></li>
	<li id="menu-item-1303919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303919"><a href="https://fox4kc.com/contact/fox-4-jobs/">FOX4 Jobs</a></li>
	<li id="menu-item-1320921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1320921"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-1408456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1408456"><a href="https://fox4kc.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1408460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1408460"><a href="https://fox4kc.com/jobs/">Find a Job</a></li>
	<li id="menu-item-1408461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1408461"><a href="https://www.ziprecruiter.com/wdaf">Post a Job</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://fox4kc.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"kansas-city-kansas-students-log-on-for-their-first-day-of-school"}'   data-path='/5678/nx.wdaf/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1451143 post type-post status-publish format-standard has-post-thumbnail hentry category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Kansas City, Kansas students log on for their first day of school	</h1>

			<div class="article-eyebrow">
			<a href="https://fox4kc.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://fox4kc.com/author/morgan-cline/" title="Posts by Morgan Cline" class="author url fn" rel="author">Morgan Cline</a>, <a href="https://fox4kc.com/author/kathyquinn4/" title="Posts by Kathy Quinn" class="author url fn" rel="author">Kathy Quinn</a></p>
		
					Posted: <time datetime="2020-09-08T10:15:58-05:00">Sep 8, 2020 / 10:15 AM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-09-08T10:16:32-05:00">Sep 8, 2020 / 10:16 AM CDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<figure class="ns-block-embed-anvato"><div class="ns-block-embed__wrapper"><div id="p9"></div></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"5831557","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"fox4kc.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"fox4kc.com","ns_st_st":"wdaf","ns_st_pu":"Nexstar","ns_st_ge":"News","cs_ucfr":""},"ad":{"c3":"fox4kc.com","ns_st_st":"wdaf","ns_st_pu":"Nexstar","ns_st_ge":"News","cs_ucfr":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.wdaf/news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&ad_rule=1&description_url=https://fox4kc.com/news/kansas-city-kansas-students-log-on-for-their-first-day-of-school/&vconp=2&cust_params=vid%3D5831557%26cmsid%3D1451143%26pid%3D1451143%26vidcat%3D/news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003"}},"expectPrerollTimeout":8,"accessKey":"70X35QbVjgovptmVD0HwZI0w9lNQk2R1","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI1ODMxNTU3IiwiaXNzIjoiNzBYMzVRYlZqZ292cHRtVkQwSHdaSTB3OWxOUWsyUjEiLCJleHAiOjE1OTk1ODUxMzB9.-g-RVunzLM5T7XCJzxgM2O1IpAj2SwjT9YN_KkEmncc","nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/wdaf/video/video_studio/1630/20/09/08/5831557/5831557_E16D983992154F5EB8BB639C8265863C_200908_5831557_kathy_quinn_bts_3000.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"trackTimePeriod":60}</script></figure>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>KANSAS CITY, Kan. &#8212; Students in the Kansas City, Kansas School District will log on for their first day of school on Tuesday, Sept. 8.</p>



<p>The district will teach 23,000 students virtually for the first nine&nbsp;weeks of the school year.</p>



<p>Teachers worked all summer to&nbsp;modify their curriculum</p>



<p>&#8220;Our district did a really good job in outlining the expectations for everybody: for students, for teachers, for staff.&#8221; Dr. Angela Wright, principal at West Park Elementary, said. </p>



<p>Teachers had the option of working remotely or from their classrooms, many of them choosing to stay on campus so they&#8217;ll have access to their tools in the classrooms. </p>



<p>&#8220;Because of the new building, our teachers are so excited. They&#8217;ve been here, they&#8217;ve been decorating their classrooms and most of them are wanting to work from their classrooms,&#8221; Dr. Wright added. </p>



<p>Before the school year started, teachers held conferences with parents over a period of four days. </p>



<p>&#8220;During that time, the teachers were explaining to the parents about what remote learning is, what it is going to look like from their classrooms and going over the routines and procedures and expectations,&#8221; Dr. Wright said. </p>



<p>The district gave the schools supplies for the students to help them acclimate to remote learning. </p>



<p>The district says it was very important that teachers and their students and families connected so they held a family advocacy day&nbsp;where students received their devices and their school materials.</p>



<p>If parents or students have any questions while attending online classes, <strong><a rel="noreferrer noopener" href="https://kckps.org/" target="_blank">there are resources available here. </a></strong></p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-1451143'>
<form action='https://fox4kc.com/news/kansas-city-kansas-students-log-on-for-their-first-day-of-school/#contact-form-1451143' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g1451143-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g1451143-yourname' id='g1451143-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g1451143-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g1451143-youremail' id='g1451143-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g1451143-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g1451143-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='1451143' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
			<p class="article-copyright"></p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"kansas-city-kansas-students-log-on-for-their-first-day-of-school"}'   data-path='/5678/nx.wdaf/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138650"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://fox4kc.com/news/police-investigate-suspicious-death-in-kcmo-apartment/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1451267"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Police investigate suspicious death in KCMO apartment
					</h3>
	
						<footer class="article-list__article-byline">
				by Morgan Cline <span class="sep">/</span> <time datetime="2020-09-08T11:00:30-05:00">Sep 8, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>KANSAS CITY, Mo. --- Police are investigating a suspicious death that happened Monday night.</p>
<p>Officials tell FOX4, just after 6:30p.m. officers were dispatched to 3700 block of E Meyer Blvd to the Park Gate Apartments for a welfare check.</p>
<p>When they arrived they found an adult black female dead inside an apartment.</p>
<p>Police say it's being investigated as a suspicious death due to the unknown injuries at this time.</p>
<p>Homicide detectives gathered information from the scene to determine what may have occurred. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&#038;h=456&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"news","kw":"kansas-city-kansas-students-log-on-for-their-first-day-of-school"}'   data-path='/5678/nx.wdaf/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://fox4kc.com/news/lees-summit-raytown-report-virtual-learning-problems-part-of-nationwide-disruption/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1451223"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Lee&#8217;s Summit, Raytown report virtual learning problems part of nationwide disruption
					</h3>
	
						<footer class="article-list__article-byline">
				by Travis Meier <span class="sep">/</span> <time datetime="2020-09-08T10:37:20-05:00">Sep 8, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>KANSAS CITY, Mo. -- Reports from the Lee's Summit R-7 School District and the Raytown C-2 School District state that students and teachers are having trouble logging onto virtual learning on the first day of class.</p>
<p>Both schools state that Securly, an internet safety and filtration company, is experiencing service disruption in the U.S. As a result, those using their services have been unable to access the internet. Both schools use Securly.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&#038;h=408&#038;crop=1"
		alt="Picture of Securly logo"
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://fox4kc.com/news/olathe-virtual-learning-platform-overloaded-with-thousands-of-extra-users/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="1450976"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Olathe virtual learning platform overloaded with 20,000 extra users
					</h3>
	
						<footer class="article-list__article-byline">
				by Travis Meier <span class="sep">/</span> <time datetime="2020-09-08T09:55:01-05:00">Sep 8, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>OLATHE, Kan. -- Students and parents trying to log into virtual learning on the first day back to school may have had some issues after systems were overloaded with thousands of unanticipated users.</p>
<p>Olathe Public Schools sent a message to parents and staff acknowledging the technical difficulties with StudentVUE, their virtual learning platform.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5831563"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&#038;h=497&#038;crop=1"
		alt="Picture of child working virtually."
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=497&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=497&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=497&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=497&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=497&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.wdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"kansas-city-kansas-students-log-on-for-their-first-day-of-school"}'   data-path='/5678/nx.wdaf/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1451267"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/police-investigate-suspicious-death-in-kcmo-apartment/"
									>
			
				Police investigate suspicious death in KCMO apartment
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/police-investigate-suspicious-death-in-kcmo-apartment/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&#038;h=456&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1451223"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/lees-summit-raytown-report-virtual-learning-problems-part-of-nationwide-disruption/"
									>
			
				Lee&#8217;s Summit, Raytown report virtual learning problems part of nationwide disruption
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/lees-summit-raytown-report-virtual-learning-problems-part-of-nationwide-disruption/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&#038;h=408&#038;crop=1"
		alt="Picture of Securly logo"
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Wordpress-featured-image-12.jpg?w=720&amp;h=408&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450976"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/olathe-virtual-learning-platform-overloaded-with-thousands-of-extra-users/"
									>
			
				Olathe virtual learning platform overloaded with 20,000 extra users
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/olathe-virtual-learning-platform-overloaded-with-thousands-of-extra-users/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5831563"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&#038;h=497&#038;crop=1"
		alt="Picture of child working virtually."
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=497&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=497&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=497&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=497&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1178769768.jpg?w=701&amp;h=497&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1451010"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/its-tedious-work-fort-osage-superintendent-discusses-hybrid-model-for-2020-21-school-year/"
									>
			
				&#8216;It&#8217;s tedious work&#8217;: Fort Osage Superintendent discusses hybrid model for 2020-21 school year
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/its-tedious-work-fort-osage-superintendent-discusses-hybrid-model-for-2020-21-school-year/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5831504"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/osage-bts-virtual.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450884"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/students-who-violate-covid-19-rules-face-discipline-at-colleges-nationwide/"
									>
			
				Students who violate COVID-19 rules face discipline at colleges nationwide
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/students-who-violate-covid-19-rules-face-discipline-at-colleges-nationwide/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5830427"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=1790&#038;h=780&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=1752&amp;h=780&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=1790&amp;h=780&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/D5973487BE8447C6BE635E383FE20311.jpg?w=1790&amp;h=780&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450901"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/what-should-i-look-for-in-a-hand-sanitizer/"
									>
			
				What should I look for in a hand sanitizer?
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/what-should-i-look-for-in-a-hand-sanitizer/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-1228336296.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wdaf","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"news","kw":"kansas-city-kansas-students-log-on-for-their-first-day-of-school"}'   data-path='/5678/nx.wdaf/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450935"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/lees-summit-details-split-learning-plan-as-young-students-start-in-person-the-rest-online/"
									>
			
				Lee&#8217;s Summit details split learning plan as young students start in person, the rest online
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/lees-summit-details-split-learning-plan-as-young-students-start-in-person-the-rest-online/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5831359"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=1310&#038;h=696&#038;crop=1"
		alt="Picture of Associate Superintendent Jennifer Kephart"
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=1280&amp;h=696&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=1310&amp;h=696&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=1310&amp;h=696&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Jennifer-Kephart-e1599569256653.jpg?w=1310&amp;h=696&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450887"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/ymca-partners-with-church-to-provide-virtual-learning-space-for-working-families/"
									>
			
				YMCA partners with metro church to provide virtual learning space for working families
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/ymca-partners-with-church-to-provide-virtual-learning-space-for-working-families/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5831209"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=1368&#038;h=710&#038;crop=1"
		alt="Picture John Mikos"
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=1280&amp;h=710&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=1368&amp;h=710&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=1368&amp;h=710&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Picture-of-Mikos-e1599565155624.jpg?w=1368&amp;h=710&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1449818"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/share-your-back-to-school-photos-here-3/"
									>
			
				Share your &#8216;Back to School&#8217; photos here
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/share-your-back-to-school-photos-here-3/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=770&#038;h=426&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=770&amp;h=426&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=770&amp;h=426&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=770&amp;h=426&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=770&amp;h=426&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=770&amp;h=426&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/Screen-Shot-2020-09-07-at-7.53.08-PM.png?w=770&amp;h=426&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450761"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/kentucky-driver-failed-to-fool-police-with-hand-drawn-license-plate/"
									>
			
				Kentucky driver failed to fool police with hand-drawn license plate
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/kentucky-driver-failed-to-fool-police-with-hand-drawn-license-plate/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=1200&#038;h=675&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=1200&amp;h=675&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=1200&amp;h=675&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=1200&amp;h=675&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/license-plate-DIY.jpg?w=1200&amp;h=675&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450753"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/denver-under-winter-storm-watch-two-days-after-city-hit-101-degrees/"
									>
			
				Denver under winter storm watch two days after city hit 101 degrees
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/denver-under-winter-storm-watch-two-days-after-city-hit-101-degrees/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/GettyImages-149002153.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450749"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/tenet-tallies-20-2-million-as-americans-step-back-into-theaters-again/"
									>
			
				&#8216;Tenet&#8217; tallies $20.2 million as Americans step back into theaters again
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/tenet-tallies-20-2-million-as-americans-step-back-into-theaters-again/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/e17e5a7494164e28a91ef8758de56571.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"kansas-city-kansas-students-log-on-for-their-first-day-of-school"}'   data-path='/5678/nx.wdaf/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450733"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/local-couple-raises-money-to-supply-thousands-of-kids-in-rural-districts-with-water-bottles/"
									>
			
				Local couple raises money to supply thousands of kids in rural districts with water bottles
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/local-couple-raises-money-to-supply-thousands-of-kids-in-rural-districts-with-water-bottles/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5830715"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=808&#038;h=497&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=808&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=808&amp;h=497&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=808&amp;h=497&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=808&amp;h=497&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=808&amp;h=497&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/water-bottles-1.jpg?w=808&amp;h=497&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450726"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/local-families-prepare-for-unique-year-as-some-districts-bring-students-back-to-classrooms-tuesday/"
									>
			
				Local families prepare for unique year as some districts bring students back to classrooms Tuesday
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/local-families-prepare-for-unique-year-as-some-districts-bring-students-back-to-classrooms-tuesday/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5830506"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/09/mask-up-school-sign.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450636"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/what-you-need-to-know-if-youre-headed-to-arrowhead-for-chiefs-games-this-season/"
									>
			
				What you need to know if you&#8217;re headed to Arrowhead for Chiefs games this season
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/what-you-need-to-know-if-youre-headed-to-arrowhead-for-chiefs-games-this-season/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5830495"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Picture of Chiefs sign on Arrowhead Stadium"
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2020/01/gettyimages-55393180-scaled.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1450694"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/kcpd-investigating-two-suspicious-deaths-at-northland-home-east-side-apartment/"
									>
			
				KCPD investigating two suspicious deaths at Northland home, east side apartment
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox4kc.com/news/kcpd-investigating-two-suspicious-deaths-at-northland-home-east-side-apartment/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt="kcpd patrol car"
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=1752&amp;h=986&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2019/06/kcpd-patrol-car.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"kansas-city-kansas-students-log-on-for-their-first-day-of-school"}'   data-path='/5678/nx.wdaf/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">FOX4 2-Day Forecast</h2>
	<a class="weather-widget__content" href="https://fox4kc.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				59&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-67"></span>
			</figure>
			<span class="weather-widget__item-conditions">Overcast</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				57&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-105"></span>
			</figure>
			<span class="weather-widget__item-conditions">Rain</span>
			<span class="weather-widget__item-precipitation">
				Precip: 70&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				60&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-91"></span>
			</figure>
			<span class="weather-widget__item-conditions">Morning showers</span>
			<span class="weather-widget__item-precipitation">
				Precip: 30&percnt;			</span>
		</div>
	</a>
</aside>

			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"news","kw":"kansas-city-kansas-students-log-on-for-their-first-day-of-school"}'   data-path='/5678/nx.wdaf/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="ns-article-bin-4" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1450494"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/charges-filed-against-militia-members-from-missouri-traveling-to-kenosha/"
									>
			
				Charges filed against militia members from Missouri traveling to Kenosha
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1451223"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/lees-summit-raytown-report-virtual-learning-problems-part-of-nationwide-disruption/"
									>
			
				Lee&#8217;s Summit, Raytown report virtual learning problems part of nationwide disruption
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="74"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/weather/"
									>
			
				Weather
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1450258"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/kc-police-investigate-body-found-in-pond/"
									>
			
				KC Police investigate body found in pond
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1450489"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/problem-solvers/local-concrete-company-owner-pours-on-excuses-for-incomplete-project-after-taking-hundreds/"
									>
			
				Local concrete company owner pours on excuses for incomplete project after taking hundreds
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1450976"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/olathe-virtual-learning-platform-overloaded-with-thousands-of-extra-users/"
									>
			
				Olathe virtual learning platform overloaded with 20,000 extra users
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1319903"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/weather/latest-weather-forecast-update-3/"
									>
			
				FOX4 Forecast: Tracking showers &#038; thunderstorms
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>



			</section>
			</section><section id="ns-article-bin-7" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Latest	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1451267"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/police-investigate-suspicious-death-in-kcmo-apartment/"
									>
			
				Police investigate suspicious death in KCMO apartment
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://fox4kc.com/news/">News</a> / <time datetime="2020-09-08T11:00:30-05:00">12 mins ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://fox4kc.com/news/police-investigate-suspicious-death-in-kcmo-apartment/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&#038;h=456&#038;crop=1"
		alt=""
		srcset="https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 876w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 960w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 1280w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 1752w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 1920w, https://fox4kc.com/wp-content/uploads/sites/16/2018/08/gettyimages-894934800.jpg?w=767&amp;h=456&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1451223"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/lees-summit-raytown-report-virtual-learning-problems-part-of-nationwide-disruption/"
									>
			
				Lee&#8217;s Summit, Raytown report virtual learning problems part of nationwide disruption
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://fox4kc.com/news/">News</a> / <time datetime="2020-09-08T10:37:20-05:00">35 mins ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1451143"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/kansas-city-kansas-students-log-on-for-their-first-day-of-school/"
									>
			
				Kansas City, Kansas students log on for their first day of school
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://fox4kc.com/news/">News</a> / <time datetime="2020-09-08T10:16:32-05:00">56 mins ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1450976"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/olathe-virtual-learning-platform-overloaded-with-thousands-of-extra-users/"
									>
			
				Olathe virtual learning platform overloaded with 20,000 extra users
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://fox4kc.com/news/">News</a> / <time datetime="2020-09-08T09:55:01-05:00">1 hour ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1451010"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/its-tedious-work-fort-osage-superintendent-discusses-hybrid-model-for-2020-21-school-year/"
									>
			
				&#8216;It&#8217;s tedious work&#8217;: Fort Osage Superintendent discusses hybrid model for 2020-21 school year
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://fox4kc.com/news/">News</a> / <time datetime="2020-09-08T09:07:40-05:00">2 hours ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1450884"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://fox4kc.com/news/students-who-violate-covid-19-rules-face-discipline-at-colleges-nationwide/"
									>
			
				Students who violate COVID-19 rules face discipline at colleges nationwide
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://fox4kc.com/news/">News</a> / <time datetime="2020-09-08T08:37:21-05:00">3 hours ago</time>			</footer>
			
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://fox4kc.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"kansas-city-kansas-students-log-on-for-their-first-day-of-school"}'   data-path='/5678/nx.wdaf/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"kansas-city-kansas-students-log-on-for-their-first-day-of-school"}'   data-path='/5678/nx.wdaf/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://fox4kc.com/" rel="home">
					<img src="https://fox4kc.com/wp-content/uploads/sites/16/2020/02/cropped-fox-4-logo-1-1.png" alt="WDAF" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/fox4kc/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/fox4kc?lang=en">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox4kc/?hl=en">
					
<img src="https://fox4kc.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--pinterest">
				<a href="https://www.pinterest.com/fox4kc/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 243 243" style="enable-background:new 0 0 243 243;" xml:space="preserve">
	<title>Pinterest</title>
	<style type="text/css">
		.pinterest-st0{fill:#FFFFFF;}
		.pinterest-st1{fill:#E60019;}
	</style>
	<g id="art">
		<g>
			<circle class="pinterest-st0" cx="121.5" cy="121.5" r="121.5"/>
			<g>
				<path class="pinterest-st1" d="M121.5,0C54.4,0,0,54.4,0,121.5C0,173,32,217,77.2,234.7c-1.1-9.6-2-24.4,0.4-34.9
					c2.2-9.5,14.2-60.4,14.2-60.4s-3.6-7.3-3.6-18c0-16.9,9.8-29.5,22-29.5c10.4,0,15.4,7.8,15.4,17.1c0,10.4-6.6,26-10.1,40.5
					c-2.9,12.1,6.1,22,18,22c21.6,0,38.2-22.8,38.2-55.6c0-29.1-20.9-49.4-50.8-49.4C86.3,66.5,66,92.4,66,119.2
					c0,10.4,4,21.6,9,27.7c1,1.2,1.1,2.3,0.8,3.5c-0.9,3.8-3,12.1-3.4,13.8c-0.5,2.2-1.8,2.7-4.1,1.6c-15.2-7.1-24.7-29.2-24.7-47.1
					c0-38.3,27.8-73.5,80.3-73.5c42.1,0,74.9,30,74.9,70.2c0,41.9-26.4,75.6-63,75.6c-12.3,0-23.9-6.4-27.8-14c0,0-6.1,23.2-7.6,28.9
					c-2.7,10.6-10.1,23.8-15.1,31.9c11.4,3.5,23.4,5.4,36,5.4c67.1,0,121.5-54.4,121.5-121.5C243,54.4,188.6,0,121.5,0z"/>
			</g>
		</g>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/fox4kc">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@fox4kc.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/fox4-news-kansas-city/id576455676">
						<img src="https://fox4kc.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.fox4kc.localtv&#038;hl=en_US">
						<img src="https://fox4kc.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wdaf-fox-4-kansas-city-weather/id368684456">
						<img src="https://fox4kc.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wdaf.android.weather&#038;hl=en_US">
						<img src="https://fox4kc.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-with-subcategories-container"><ul id="menu-with-subcategories" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27"><a href="https://fox4kc.com/news/">News</a></li>
<li id="menu-item-29617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29617"><a href="https://fox4kc.com/mornings/">Mornings</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1007"><a href="https://fox4kc.com/on-air/">On-Air</a></li>
<li id="menu-item-322929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322929"><a href="https://fox4kc.com/contests/">Contests</a></li>
<li id="menu-item-1091259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091259"><a href="https://fox4kc.com/podcasts/">Podcasts</a></li>
<li id="menu-item-1200630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200630"><a href="https://fox4kc.com/ask-the-experts/">Ask The Experts</a></li>
<li id="menu-item-188638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188638"><a href="https://fox4kc.com/sports/">Sports</a></li>
<li id="menu-item-1150221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1150221"><a href="https://fox4kc.com/comics/">Fun and Games</a></li>
<li id="menu-item-1447458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1447458"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-448248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-448248"><a href="https://fox4kc.com/community-calendar/">Community</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-420198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420198"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/wdaf">Online Public File</a></li>
<li id="menu-item-1303907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303907"><a href="https://fox4kc.com/contact/public-file-help/">Public File Help</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://fox4kc.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://fox4kc.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
				</a>
					</div>
		<div class="site-footer__copyright">
			&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.		</div>
	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "Morgan Cline and Kathy Quinn";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PCF9313EA-0E2B-40A8-BA77-587A06282588","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 1451143,
		section: "news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"kansas-city-kansas-students-log-on-for-their-first-day-of-school"}'   data-path='/5678/nx.wdaf/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="News"
			data-logoUrl="https://fox4kc.com/wp-content/uploads/sites/16/2020/02/cropped-fox-4-logo-1-1.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=86)}({17:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},86:function(t,e,n){t.exports=n(87)},87:function(t,e,n){"use strict";n.r(e);var o=n(17);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://fox4kc.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=b316d8a45af9e25bfe3b'></script>
<script>
var wpApiSettings = {"root":"https:\/\/fox4kc.com\/wp-json\/","nonce":"611c5e1e34","versionString":"wp\/v2\/"};
</script>
<script src='https://fox4kc.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://fox4kc.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=789fc5e85fb3fa914e1b'></script>
<script src='https://fox4kc.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=4a36118bc4847adae12a'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/fox4kc.com\/news\/kansas-city-kansas-students-log-on-for-their-first-day-of-school\/"}
</script>
<script src='https://fox4kc.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'171039198',post:'1451143',tz:'-5',srv:'fox4kc.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039198', '1451143' ]);
</script>

</body>
</html>
